
<!--Akamai-ESI:PAGE:setreftime=1596189006/--><!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7 oldie"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js ie7 lt-ie9 lt-ie8 oldie"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js ie8 lt-ie9 oldie"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# journaldunet: http://ogp.me/ns/fb/journaldunet#">
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
            <meta name="referrer" content="always" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Ethereum&nbsp;: d&eacute;finition, cours, wallet, comment en acheter&hellip;</title>
    <script>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</script>
<meta property="ccmbg:parent_id" content="1489437" />
<meta property="ccmbg:content_id" content="1489437" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@journaldunet" />
<meta name="twitter:url" content="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020/" />
<meta name="twitter:title" content="Ethereum&nbsp;: d&eacute;finition, cours, wallet, comment en acheter&hellip;" />
<meta name="twitter:description" content="[ETHEREUM] Ce protocole blockchain permet de cr&eacute;er des applications d&eacute;centralis&eacute;es dans tous types de secteurs. Il est associ&eacute; &agrave; une crypto-monnaie&nbsp;: l'ether." />
<meta name="twitter:image" content="https://img-0.journaldunet.com/OwcWZFJz31ZB6iSazXjaTzND6zw=/540x/smart/e17027be03454c1c888574c177420843/ccmcms-jdn/17409705.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ethereum&nbsp;: d&eacute;finition, cours, wallet, comment en acheter&hellip;" />
<meta property="og:url" content="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020/" />
<meta property="og:image" content="https://img-0.journaldunet.com/OwcWZFJz31ZB6iSazXjaTzND6zw=/540x/smart/e17027be03454c1c888574c177420843/ccmcms-jdn/17409705.jpg" />
<meta property="og:description" content="[ETHEREUM] Ce protocole blockchain permet de cr&eacute;er des applications d&eacute;centralis&eacute;es dans tous types de secteurs. Il est associ&eacute; &agrave; une crypto-monnaie&nbsp;: l'ether." />
<meta property="fb:app_id" content="449839771715463" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:15" />
<meta http-equiv="refresh" content="1200" />
<meta name="msvalidate.01" content="251D9DB3A53ED61E6B3E5B878C59F131" />
<meta name="description" content="[ETHEREUM] Ce protocole blockchain permet de cr&eacute;er des applications d&eacute;centralis&eacute;es dans tous types de secteurs. Il est associ&eacute; &agrave; une crypto-monnaie&nbsp;: l'ether." />
<meta http-equiv="Content-Language" content="fr" />
<meta property="atm" content="aHR0cDovL3d3dy5qb3VybmFsZHVuZXQuZnIvcGF0cmltb2luZS9ndWlkZS1kZXMtZmluYW5jZXMtcGVyc29ubmVsbGVzLzE0ODk0MzctZXRoZXJldW0tZGVmaW5pdGlvbi1jb3Vycy13YWxsZXQtY29tbWVudC1lbi1hY2hldGVyLWp1aWxsZXQtMjAyMC8=" /><link rel="canonical" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020/" />
<link rel="preconnect" href="https://ajax.googleapis.com" /><link href="https://fonts.googleapis.com/css?family=Poppins:400,600" rel="stylesheet" type="text/css" media="screen" />
<link href="https://akm-static.ccmbg.com/a/aHR0cHM6Ly93d3cuam91cm5hbGR1bmV0LmZyL3BhdHJpbW9pbmUvZ3VpZGUtZGVzLWZpbmFuY2VzLXBlcnNvbm5lbGxlcy8xNDg5NDM3LWV0aGVyZXVtLWRlZmluaXRpb24tY291cnMtd2FsbGV0LWNvbW1lbnQtZW4tYWNoZXRlci1qdWlsbGV0LTIwMjAv/polyfill.css" rel="stylesheet" type="text/css" media="*" />
<link href="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/css/chunks/jdn.8f11750f47177e4f9ecc.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/css/chunks/bemove.29be407fe80d5714cb67.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/css/chunks/sns.a7873d17c1b70c3a10df.css" rel="stylesheet" type="text/css" media="all" /><link rel="alternate" href="android-app://com.journaldunet.journaldunet/http/www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020/">
<link rel="shortcut icon" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/favicon-16x16.png" />
<link rel="mask-icon" color="#ff0000" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/safari-pinned-tab.svg" />
<meta name="msapplication-config" content="https://astatic.ccmbg.com/www.journaldunet.com/browserconfig.xml" />
<link rel="manifest" href="https://astatic.ccmbg.com/www.journaldunet.com/manifest.json?201806201500">
<meta name="theme-color" content="#ffffff" />
<link rel="search" type="application/opensearchdescription+xml" href="/litesearch.xml" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins:400,600" as="font">
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" as="script">
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" as="script">
    <script type="application/ld+json">
            [{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.journaldunet.fr\/patrimoine\/guide-des-finances-personnelles\/1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020\/","headline":"Ethereum&nbsp;: d&eacute;finition, cours, wallet, comment en acheter&hellip;","datePublished":"2020-03-02T18:42:29+01:00","dateModified":"2020-07-31T11:45:00+02:00","description":"[ETHEREUM] Ce protocole blockchain permet de cr&eacute;er des applications d&eacute;centralis&eacute;es dans tous types de secteurs. Il est associ&eacute; &agrave; une crypto-monnaie&nbsp;: l'ether.","image":["https:\/\/img-0.journaldunet.com\/T-I6Ft_gxAkYT4pmwxLYLNFy4G8=\/1240x\/smart\/e17027be03454c1c888574c177420843\/ccmcms-jdn\/17409705.jpg"],"articleSection":"Patrimoine","author":{"@type":"Person","name":"Charlie Perreau","url":"https:\/\/www.journaldunet.com\/account\/charlie-perreau-24903"},"publisher":{"@type":"Organization","name":"JDN","url":"https:\/\/www.journaldunet.com\/","sameAs":["https:\/\/twitter.com\/journaldunet","https:\/\/www.facebook.com\/Journal-du-Net-204045139612793","https:\/\/fr.linkedin.com\/company\/journal-du-net"],"logo":{"@type":"ImageObject","url":"https:\/\/astatic.ccmbg.com\/www.journaldunet.com\/\/img\/logo_flux_rss.png","width":"250","height":"40"}}},{"@context":"https:\/\/schema.org","@type":"FAQPage","mainEntity":[{"type":"Question","name":"Qu&#39;est-ce qu&#39;Ethereum ?&nbsp;","acceptedAnswer":{"type":"Answer","text":"Ethereum est un protocole blockchain imagin&eacute; par Vitalik Buterin, un d&eacute;veloppeur russo-canadien. La blockchain est une technologie qui permet de stocker et transmettre des informations de mani&egrave;re transparente, s&eacute;curis&eacute;e et sans organe central de contr&ocirc;le. Lanc&eacute; en 2015, Ethereum, deuxi&egrave;me blockchain en termes de valorisation apr&egrave;s Bitcoin, permet de d&eacute;velopper des applications d&eacute;centralis&eacute;es, appel&eacute;es Dapps."}},{"type":"Question","name":"\nComment acheter de l&#39;Ethereum&nbsp;?","acceptedAnswer":{"type":"Answer","text":"Avant d&#39;acheter de l&#39;Ethereum ou ether, il est important de garder &agrave; l&#39;esprit que, comme pour tout actif risqu&eacute;, il ne faut pas investir plus que ce qu&#39;on peut se permettre de perdre. Pour se procurer des ethers, il faut ouvrir un compte sur une plateforme d&#39;&eacute;change de crypto-monnaies."}},{"type":"Question","name":"\nQu&#39;est-ce qu&#39;Ethereum 2.0&nbsp;?&nbsp;","acceptedAnswer":{"type":"Answer","text":"Ethereum 2.0, surnomm&eacute;e Serenity, est la prochaine mise &agrave; jour majeure du protocole d&#39;Ethereum qui doit d&eacute;marrer courant 2020. Elle se d&eacute;compose en trois phases&nbsp;: beacon chain, shard chains et eWASM. Elle est tr&egrave;s attendue par la communaut&eacute;.&nbsp;&nbsp;"}}]}]        </script>
            <!--[if lt IE 9]>
    <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>
<body class="journaldunet content stream-patrimoine-guide-des-finances-personnelles-le-dictionnaire-de-la-cryptomonnaie channel-patrimoine app--rwd">
    <div id="ctn_x02"><div id="ba_x02" class="ba x02"><script>OAS_AD('x02');</script></div></div>    <div class="ccmcss_offcanvas_1">
        <div class="ccmcss_offcanvas_2">
            <img src="https://akm-static.ccmbg.com/a/aHR0cHM6Ly93d3cuam91cm5hbGR1bmV0LmZyL3BhdHJpbW9pbmUvZ3VpZGUtZGVzLWZpbmFuY2VzLXBlcnNvbm5lbGxlcy8xNDg5NDM3LWV0aGVyZXVtLWRlZmluaXRpb24tY291cnMtd2FsbGV0LWNvbW1lbnQtZW4tYWNoZXRlci1qdWlsbGV0LTIwMjAv/alpha.png" style="position: absolute;">
            
        
<!--Akamai-ESI:FRAGMENT:/api/layout/header?CCMDBG=0&tag_name=patrimoine&format=html&disableSSB=1&disableCss=1&disableJs=1&encoding=UTF-8&startHeaderService=0&renderMeta=0&variance=0&esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1596030342/-->
    
        <meta property="atm" content="aHR0cDovL3d3dy5qb3VybmFsZHVuZXQuZnIvYXBpL2xheW91dC9oZWFkZXI/Q0NNREJHPTAmdGFnX25hbWU9cGF0cmltb2luZSZmb3JtYXQ9aHRtbCZkaXNhYmxlU1NCPTEmZGlzYWJsZUNzcz0xJmRpc2FibGVKcz0xJmVuY29kaW5nPVVURi04JnN0YXJ0SGVhZGVyU2VydmljZT0wJnJlbmRlck1ldGE9MCZ2YXJpYW5jZT0wJmVzaT0x" />

<!-- headerdebbloc -->
<header role="banner" class="app_header jHeader"
        data-cookie-prefix=""
        data-channel="">

    <div class="layout">

        <a href="https://www.journaldunet.com" class="app_logo" id="jRwdLogo">
            <img src="https://img-0.journaldunet.com/eIqP2sbdbfU7TVmBzTjhD2jFprE=/89x/smart/152cec9e02fb46d3af651394a7b3beae/ccmcms-jdn/10512529.png" alt="Journaldunet.com">
        </a>


        
                    <nav role="navigation" class="app_header__nav">
                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <li class="app_channel_coronavirus">
                                    <a href="https://www.journaldunet.com/coronavirus/">CORONAVIRUS</a>
                                </li>
                                                            <li class="app_channel_ebusiness-le-net-fintech">
                                    <a href="https://www.journaldunet.com/ebusiness/le-net/fintech/">Fintech</a>
                                </li>
                                                            <li class="app_channel_solutions-cloud-computing">
                                    <a href="https://www.journaldunet.com/web-tech/cloud/1488761-cloud-computing/">Cloud</a>
                                </li>
                                                            <li class="app_channel_mobilites">
                                    <a href="https://www.journaldunet.com/mobilites/">Mobilités</a>
                                </li>
                                                            <li class="app_channel_solutions-seo-referencement">
                                    <a href="https://www.journaldunet.com/solutions/seo-referencement/">SEO</a>
                                </li>
                                                            <li class="app_channel_retail">
                                    <a href="https://www.journaldunet.com/retail/">Retail</a>
                                </li>
                                                            <li class="app_channel_intelligence-artificielle">
                                    <a href="https://www.journaldunet.com/solutions/dsi/1493139-intelligence-artificielle/">IA</a>
                                </li>
                                                            <li class="app_channel_adtech">
                                    <a href="https://www.journaldunet.com/adtech/">Adtech</a>
                                </li>
                                                            <li class="app_channel_smart-city">
                                    <a href="https://www.journaldunet.com/smart-city/">Smart city</a>
                                </li>
                                                            <li class="app_channel_iot">
                                    <a href="https://www.journaldunet.com/ebusiness/internet-mobile/1492599-iot/">IoT</a>
                                </li>
                                                            <li class="app_channel_events">
                                    <a href="https://viadeo.journaldunet.com/">Viadeo</a>
                                </li>
                            

                                            <li class="app_header__plus">
                            <div class="app_header__subnav jDropBox jMenuBox">
                                <ul>
                                                                    <li class="app_channel_coronavirus">
                                    <a href="https://www.journaldunet.com/coronavirus/">CORONAVIRUS</a>
                                </li>
                                                            <li class="app_channel_ebusiness-le-net-fintech">
                                    <a href="https://www.journaldunet.com/ebusiness/le-net/fintech/">Fintech</a>
                                </li>
                                                            <li class="app_channel_solutions-cloud-computing">
                                    <a href="https://www.journaldunet.com/web-tech/cloud/1488761-cloud-computing/">Cloud</a>
                                </li>
                                                            <li class="app_channel_mobilites">
                                    <a href="https://www.journaldunet.com/mobilites/">Mobilités</a>
                                </li>
                                                            <li class="app_channel_solutions-seo-referencement">
                                    <a href="https://www.journaldunet.com/solutions/seo-referencement/">SEO</a>
                                </li>
                                                            <li class="app_channel_retail">
                                    <a href="https://www.journaldunet.com/retail/">Retail</a>
                                </li>
                                                            <li class="app_channel_intelligence-artificielle">
                                    <a href="https://www.journaldunet.com/solutions/dsi/1493139-intelligence-artificielle/">IA</a>
                                </li>
                                                            <li class="app_channel_adtech">
                                    <a href="https://www.journaldunet.com/adtech/">Adtech</a>
                                </li>
                                                            <li class="app_channel_smart-city">
                                    <a href="https://www.journaldunet.com/smart-city/">Smart city</a>
                                </li>
                                                            <li class="app_channel_iot">
                                    <a href="https://www.journaldunet.com/ebusiness/internet-mobile/1492599-iot/">IoT</a>
                                </li>
                                                            <li class="app_channel_events">
                                    <a href="https://viadeo.journaldunet.com/">Viadeo</a>
                                </li>
                            
                                                                                                                        <li class="app_channel_events">
                                                <a href="https://www.journaldunet.com/events/">Events</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_livres-blancs">
                                                <a href="https://www.journaldunet.com/livres-blancs/">Livres blancs</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_martech">
                                                <a href="https://www.journaldunet.com/martech/">Martech</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_solutions-analytics-big-data">
                                                <a href="https://www.journaldunet.com/solutions/analytics/big-data/">Big data</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_e-rh">
                                                <a href="https://www.journaldunet.com/e-rh/">e-RH</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_media-publishers">
                                                <a href="https://www.journaldunet.com/media/publishers/">Publishers</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_dnvb">
                                                <a href="https://www.journaldunet.com/dnvb/">DNVB</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_emploi">
                                                <a href="https://www.cadremploi.fr/">Emploi</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_web-tech">
                                                <a href="https://www.journaldunet.com/web-tech/">Tech</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_management">
                                                <a href="https://www.journaldunet.com/management/">Management</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_media">
                                                <a href="https://www.journaldunet.com/media/">Média</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_patrimoine">
                                                <a href="https://www.journaldunet.com/patrimoine/">Patrimoine</a>
                                            </li>
                                                                                                            </ul>
                            </div>
                            <a href="#" class="app_header__hover_trigger">
                                Plus
                                <svg class="svg_icon svg_icon--arrowd" viewBox="0 0 284.929 284.929">
                                    <g class="svg_icon_g" fill="#000">
                                        <path d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082   c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path>
                                    </g>
                                </svg>
                            </a>
                            <span class="jDropBtn jDropMenuBtn app_header__click_trigger" data-target="jMenuBox">
                                <span>Menu</span>
                                <svg class="svg_icon svg_icon--cross" viewBox="0 0 440.307 440.307">
                                    <g class="svg_icon_g" fill="#000">
                                        <polygon points="440.307,58.583 381.723,0 220.153,161.57 58.584,0 0,58.583 161.569,220.153 0,381.723 58.584,440.307    220.153,278.736 381.723,440.307 440.307,381.723 278.736,220.153"></polygon>
                                    </g>
                                </svg>
                            </span>
                        </li>
                                    </ul>
            </nav>
        
        <div class="app_header__right">

            <ul>
                <li>
                    <a class="jDropBtn" data-target="jSearchBox" href="#">
                        <svg class="svg_icon svg_icon--search" viewBox="0 0 32 32">
                            <g class="svg_icon_g" fill="#000">
                                <path class="svg_icon_path" d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
                            </g>
                        </svg>
                    </a>
                </li>
                <li>

                    <a class="jHeaderDisconnected jDropBtn" data-target="jLoginBox" href="#">

                        <svg class="svg_icon svg_icon--user" viewBox="0 0 448 448">
                            <g class="svg_icon_g" fill="#000">
                                <path class="svg_icon_path" d="M279.412,311.368c-11.055-1.759-11.307-32.157-11.307-32.157s32.484-32.158,39.564-75.401 c19.045,0,30.809-45.973,11.76-62.148C320.227,124.635,343.91,8,224,8c-119.911,0-96.225,116.635-95.432,133.662 c-19.047,16.175-7.285,62.148,11.761,62.148c7.079,43.243,39.564,75.401,39.564,75.401s-0.252,30.398-11.307,32.157 C132.976,317.034,0,375.686,0,440h224h224C448,375.686,315.023,317.034,279.412,311.368z"></path>
                            </g>
                        </svg>
                    </a>

                    <a class="jHeaderConnected jDropBtn" data-target="jLoginBox" href="#" style="display:none">
                                                                                                                                                <span data-baseurl="https://i-jdn.journaldunet.com/image" data-size="40" class="jHeaderAvatar app_header__user_pic" style="background-image:url();"></span>
                    </a>

                </li>
            </ul>

        </div>

                <div class="app_header__search jDropBox jSearchBox">
            <form action="https://www.journaldunet.com/recherche/" role="search">
                <fieldset>
                    <legend>Moteur de recherche</legend>
                    <input type="search" name="f_libelle" value="" placeholder="Chercher une entreprise, un dirigeant, une tendance"/>
                    <button type="submit">Recherche</button>

                </fieldset>
            </form>
        </div>

        <div class="app_header__login jDropBox jLoginBox">


            <ul class="app_header__login_connect jMenuDisconnected" style="display:none">
                <li><a rel="nofollow" href="https://www.journaldunet.com/account/signup?origin=header">S&#039;inscrire</a></li>
                <li><a rel="nofollow" href="https://www.journaldunet.com/account/login">Connexion</a></li>
            </ul>

            <ul class="app_header__login_edit jMenuConnected" style="display:none">
                <li><a href="https://www.journaldunet.com/account/edit">Editer mes informations</a></li>
                <li><a href="/chroniqueur/article/list/">Gérer mes chroniques</a></li>
                <li><a href="https://www.journaldunet.com?logout" class="app_btn"><span>Déconnexion</span></a></li>
            </ul>

        </div>

    </div>

</header>




    
    
    
    
    
<!-- headerfinbloc -->

    

            <div class="layout layout--offcanvas   gutter">

                                    <div class="ccmcss_oas_top">
                        <div id="ctn_top"><div id="ba_top" class="ba top"><script>OAS_AD('Top');</script></div></div>                    </div>
                
                                <div class="layout_ct">
                    
                    <div class="layout_ct__1">
                        <div class="layout_ct__2">
                                                        <div role="main" class="layout_main">
                            <nav class="ccmcss_breadcrumb"><div><a href="https://www.journaldunet.com/"><span><span aria-hidden="true" class="icomoon-home" title="Accueil"><span style="display:none">Accueil</span></span></span></a></div><div><a href="https://www.journaldunet.com/patrimoine/"><span>Patrimoine</span></a></div><div><span>Fiches</span></div><div><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/"><span>Guide des finances personnelles</span></a></div><div><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/le-dictionnaire-de-la-cryptomonnaie/"><span>Le dictionnaire de la cryptomonnaie</span></a></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journaldunet.com\/","url":"https:\/\/www.journaldunet.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journaldunet.com\/patrimoine\/","url":"https:\/\/www.journaldunet.com\/patrimoine\/","name":"Patrimoine"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.journaldunet.fr\/patrimoine\/guide-des-finances-personnelles\/","url":"https:\/\/www.journaldunet.fr\/patrimoine\/guide-des-finances-personnelles\/","name":"Guide des finances personnelles"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.journaldunet.fr\/patrimoine\/guide-des-finances-personnelles\/le-dictionnaire-de-la-cryptomonnaie\/","url":"https:\/\/www.journaldunet.fr\/patrimoine\/guide-des-finances-personnelles\/le-dictionnaire-de-la-cryptomonnaie\/","name":"Le dictionnaire de la cryptomonnaie"}}]}</script></nav><article>

    

    <div class="entry">
        <header>
            <h1>
                                Ethereum&nbsp;: d&eacute;finition, cours, wallet, comment en acheter&hellip;            </h1>
        </header>
        <aside class="app_author_box abs" data-user-id="24903">
                <div class="content jAuthorBoxContent" data-user-id="24903">
                    <div class="grid_line grid--norwd jAuthorBoxContentLine">
                        <div class="grid_left">
                            <a href="https://www.journaldunet.com/account/charlie-perreau-24903" class="app_author_box__img jAuthorBoxImg" style="background-image:url(https://img-0.journaldunet.com/u1RM1Mj6YATMIJd4d3ksQlCHn2c=/40x/smart/a0d9b7d29c6f42a7bdc07163b2ab8410/user-jdn/10019681-anonyme-anonyme.jpg)"></a>
                        </div>
                        <div class="grid_left">
                            <dl>
                                <dt><a href="https://www.journaldunet.com/account/charlie-perreau-24903" class="fn jdn_link_channel" rel="author">Charlie Perreau</a></dt>
                                <dd>JDN</dd>
                            </dl>
                        </div>
                        <div class="grid_left">
                            
                        </div>
                        <div class="grid_last">
                            &nbsp;
                            <time itemprop="publishDate" datetime="2020-07-31T11:45:00+02:00" pubdate><span>Mis à jour le&nbsp;</span>31/07/20 11:45</time>
                        </div>
                    </div>
                </div>
            </aside>
    <aside class="app_share_mod jSharer">
        <ul>
                    <li>
        <a  onClick="$.googleEvents.send('global', 'socialbar', 'twitter/click', 1);" class="app_btn_share app_btn_share--tw" href="https://twitter.com/intent/tweet?text=Ethereum%C2%A0%3A+d%C3%A9finition%2C+cours%2C+wallet%2C+comment+en+acheter%E2%80%A6%2C+par+%40charlieperreau : https%3A%2F%2Fwww.journaldunet.fr%2Fpatrimoine%2Fguide-des-finances-personnelles%2F1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020%2F via @journaldunet" target="_blank">
            <span aria-hidden="true" class="icomoon-twitter"></span><span>Twitter</span>        </a>
    </li>

        
                <li>
        <a  onClick="$.googleEvents.send('global', 'socialbar', 'linkeddin/click', 1);" class="app_btn_share app_btn_share--in" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.journaldunet.fr%2Fpatrimoine%2Fguide-des-finances-personnelles%2F1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020%2F" target="_blank">
            <span aria-hidden="true" class="icomoon-linkedin"></span><span>LinkedIn</span>        </a>
    </li>


                    <li>
        <a onClick="$.googleEvents.send('global', 'socialbar', 'facebook/click', 1);" class="app_btn_share app_btn_share--fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.journaldunet.fr%2Fpatrimoine%2Fguide-des-finances-personnelles%2F1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020%2F" target="_blank">
            <span aria-hidden="true" class="icomoon-facebook"></span><span>Facebook</span>        </a>
    </li>

                    <li>
        <a onClick="$.googleEvents.send('global', 'socialbar', 'whatsapp/click', 1);" class="app_btn_share app_btn_share--wa" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.journaldunet.fr%2Fpatrimoine%2Fguide-des-finances-personnelles%2F1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020%2F" target="_blank">
            <span aria-hidden="true" class="icon-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" data-tags="whatsapp" viewBox="0 0 32 32" width="24" height="24"><path fill="#fff" d="M23.3 19.2l-2.7-1.3c-.4-.1-.6-.2-.9.2l-1.2 1.5c-.3.3-.5.3-1 .1-.3-.2-1.6-.6-3.1-2-1.2-1-2-2.3-2.2-2.7-.3-.4 0-.6.1-.8l.7-.7.3-.7c.2-.3.1-.5 0-.7l-1.2-3c-.3-.7-.7-.6-1-.6h-.7c-.3 0-.7 0-1 .5C9 9.4 8 10.3 8 12.3s1.4 3.8 1.6 4c.2.3 2.8 4.3 6.8 6l2.3.9c1 .3 1.8.2 2.5.1.7 0 2.3-1 2.7-1.9.3-.9.3-1.7.2-1.9l-.8-.4zM16.1 29c-2.4 0-4.7-.6-6.8-1.8l-.5-.3-5 1.3 1.4-4.9-.3-.5A13.2 13.2 0 0116 2.6a13.2 13.2 0 0113.2 13.2c0 7.3-6 13.2-13.2 13.2zM27.4 4.6c-3-3-7-4.6-11.3-4.6A16 16 0 002.3 23.8L0 32l8.4-2.2A16 16 0 0027.3 4.7z"/></svg></span><span>Whatsapp</span>        </a>
    </li>
                
<li>
    <span onClick="$.googleEvents.send('global', 'socialbar', 'mail/click', 1);" class="app_btn_share app_btn_share--email jHiddenHref" data-link="aHR0cHM6Ly93d3cuam91cm5hbGR1bmV0LmZyL3NlbmRpbmZvLz91cmw9aHR0cHM6Ly93d3cuam91cm5hbGR1bmV0LmZyL3BhdHJpbW9pbmUvZ3VpZGUtZGVzLWZpbmFuY2VzLXBlcnNvbm5lbGxlcy8xNDg5NDM3LWV0aGVyZXVtLWRlZmluaXRpb24tY291cnMtd2FsbGV0LWNvbW1lbnQtZW4tYWNoZXRlci1qdWlsbGV0LTIwMjAv">
        <span aria-hidden="true" class="icon-mail"></span><span>Email</span>
    </span>
</li>

        </ul>
    </aside>
        <div id="jArticleInside">
        <p class="app_entry_lead">
                            <a title="&nbsp;&copy;&nbsp;123rf_pedrosek" href="https://img-0.journaldunet.com/W811h-eE1Bbiy5sj7BH4oVRj3yE=/1280x/smart/e17027be03454c1c888574c177420843/ccmcms-jdn/17409705.jpg" class="fancy">
                    <img src="https://img-0.journaldunet.com/OwcWZFJz31ZB6iSazXjaTzND6zw=/540x/smart/e17027be03454c1c888574c177420843/ccmcms-jdn/17409705.jpg" alt="Ethereum&nbsp;: d&eacute;finition, cours, wallet, comment en acheter&hellip;">
                </a>
                [ETHEREUM] Ce protocole blockchain permet de cr&eacute;er des applications d&eacute;centralis&eacute;es dans tous types de secteurs. Il est associ&eacute; &agrave; une crypto-monnaie&nbsp;: l'ether.        </p>

        <aside class="ccmsummary marqueur_module ccmcss_cms_summary ccmcss_cms_summary--right">
<div class="ccmsummary-title ccmcss_cms_summary__title">Sommaire</div>

<div class="ccmsummary-content">
<ul>
	<li><a href="#ethereum-definition">Qu'est-ce qu'Ethereum&nbsp;?</a></li>
	<li><a href="#ethereum-cours">Cours d'Ethereum</a></li>
	<li><a href="#acheter-ethereum">Comment acheter de l'Ethereum&nbsp;?</a></li>
	<li><a href="#ethereum-wallet">Les wallet Ethereum</a></li>
	<li><a href="#ethereum-euro">Historique du cours d'Ethereum en euros</a></li>
	<li><a href="#ethereum-20">Qu'est-ce qu'Ethereum 2.0&nbsp;?</a></li>
</ul>
</div>
</aside>

<p>Ethereum est l'autre star des crypto-monnaies et de la blockchain, apr&egrave;s Bitcoin.&nbsp;Mais elle ne ressemble en aucun cas &agrave; sa cousine. D&eacute;finition, cours, comment acheter de l'Ethereum... Tout savoir.</p>

<h2><a id="ethereum-definition" name="ethereum-definition">Qu'est-ce qu'Ethereum ?&nbsp;</a></h2>

<p>Ethereum est un protocole blockchain imagin&eacute; par Vitalik Buterin, un d&eacute;veloppeur russo-canadien. La blockchain est une technologie qui permet de stocker et transmettre des informations de mani&egrave;re transparente, s&eacute;curis&eacute;e et sans organe central de contr&ocirc;le. Lanc&eacute; en 2015, Ethereum, deuxi&egrave;me blockchain en termes de valorisation apr&egrave;s <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210185-bitcoin-definition-le-cours-en-dollars-comment-en-acheter/">Bitcoin</a>, permet de d&eacute;velopper des applications d&eacute;centralis&eacute;es, appel&eacute;es Dapps. Elle est diff&eacute;rente de Bitcoin, qui est uniquement focalis&eacute; sur le paiement de pair &agrave; pair. Des dizaines de milliers de d&eacute;veloppeurs construisent des applications sur Ethereum pour les secteurs de la finance, le divertissement, le cloud ou encore l'immobilier. La communaut&eacute; de d&eacute;veloppeurs de la blockchain Ethereum est d'ailleurs l'une des plus grandes et actives au monde. L'autre particularit&eacute; d'Ethereum est la possibilit&eacute; de cr&eacute;er des <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208979-smart-contract/">smart contract</a>, des contrats qui s'ex&eacute;cutent automatiquement sur le r&eacute;seau suite &agrave; des conditions pr&eacute;d&eacute;finies. Illustrons cela avec un cas concret&nbsp;: si un avion a&nbsp;au moins 1&nbsp;heure de retard, la compagnie a&eacute;rienne remboursera automatiquement 20% du billet d'avion gr&acirc;ce &agrave; un smart contract. &nbsp;</p>

<p><a href="https://www.coinhouse.com/r/229901?r=%2Ffr%2Fcoinhouse-classique%2F%3Futm_source%3DJDN%26utm_medium%3DLink%26utm_campaign%3DJournal_du_net" target="_blank"><em>Cliquez ici pour investir dans les cryptomonnaies sur une plateforme s&eacute;curis&eacute;e fran&ccedil;aise.*</em></a></p>

<p>Comme la blockchain Bitcoin, Ethereum poss&egrave;de sa propre <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/le-dictionnaire-de-la-cryptomonnaie/">crypto-monnaie</a>, l'ether, aussi appel&eacute;e Ethereum au sein de la communaut&eacute;. Elle n'est pas &eacute;mise par une banque ou un autre organisme mais par le protocole lui-m&ecirc;me. L'ether, comme d'autres crypto-monnaies, est mis en circulation via le minage. Les "mineurs" effectuent des calculs math&eacute;matiques avec leur mat&eacute;riel informatique pour le r&eacute;seau afin de confirmer et s&eacute;curiser les transactions.&nbsp;</p>

<h2><a name="ethereum-cours">Cours d'Ethereum</a></h2>

<p>Il n'existe pas de valeur officielle de l'Ethereum ou <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208375-ether/">ether</a>. Cet indicateur est seulement une moyenne des cours d'Ethereum (en g&eacute;n&eacute;ral en dollars) sur l'ensemble des plateformes d'&eacute;change de crypto-monnaies du monde. Il existe plusieurs sites qui ont recours &agrave; cette m&eacute;thode dont l'un des plus fiables est <a href="https://messari.io/" target="_blank">Messari</a>. Comment est d&eacute;termin&eacute; le cours de l'ether&nbsp;?&nbsp;Tout simplement par la loi de l'offre et la demande. Voici le cours en temps r&eacute;el de l'ether en euros et en dollars.&nbsp;</p>

<div class="ccminsert"><script src="https://files.coinmarketcap.com/static/widget/currency.js" type="text/javascript"></script>
<div class="coinmarketcap-currency-widget" data-base="EUR" data-currencyid="1027" data-marketcap="true" data-rank="true" data-secondary="USD" data-stats="EUR" data-statsticker="true" data-ticker="true" data-volume="true">&nbsp;</div>
</div>

<h2><br>
<a name="acheter-ethereum">Comment acheter de l'Ethereum&nbsp;?</a></h2>

<p>Avant d'acheter de l'Ethereum ou ether, il est important de garder &agrave; l'esprit que, comme pour tout <a href="https://www.journaldunet.fr/business/dictionnaire-comptable-et-fiscal/1198363-actif-definition-calcul-traduction/">actif</a> risqu&eacute;, il ne faut pas investir plus que ce qu'on peut se permettre de perdre. Pour se procurer des ethers, il faut ouvrir un compte sur une <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209386-plateforme-d-echange-de-cryptomonnaies/">plateforme d'&eacute;change de crypto-monnaies</a>. En g&eacute;n&eacute;ral, il est possible de les acheter par carte ou par <a href="https://www.journaldunet.fr/business/dictionnaire-economique-et-financier/1199095-virement-definition-traduction-et-synonymes/">virement</a> bancaire. En France, il existe une poign&eacute;e d'acteurs&nbsp;: les exchanges Zebitex et Savitar et les courtiers Coinhouse et ZeBitcoin. Coinhouse dispose &eacute;galement d'un bureau de change dans le 2e arrondissement de Paris qui s'appelle "Coinhouse Paris Store" (ex La Maison du bitcoin). Mais les citoyens fran&ccedil;ais peuvent acheter des bitcoins sur des plateformes &eacute;trang&egrave;res comme l'am&eacute;ricaine Coinbase qui est disponible en langue fran&ccedil;aise. Certaines sont plus ergonomiques que d'autres. Les commissions varient &eacute;galement d'une plateforme &agrave; l'autre.&nbsp;</p>

<h2><a name="ethereum-wallet">Les wallet Ethereum</a></h2>

<p>Il est possible de conserver ses ethers chez l'exchange o&ugrave; vous avez r&eacute;alis&eacute; l'achat ou dans un <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208977-wallet/">wallet</a>, un portefeuille &eacute;lectronique physique ou num&eacute;rique. Il permet d'&eacute;viter les risques de piratage dont peuvent &ecirc;tre victimes les plateformes de crypto-monnaies et vous permettent de contr&ocirc;ler vos fonds. Les wallets sont compos&eacute;s <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209000-cle-publique/">d'une cl&eacute; publique</a>, connue de tous, qui correspond &agrave; une adresse Ethereum, et une <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209002-cle-privee/">cl&eacute; priv&eacute;e</a>, connue seulement du d&eacute;tenteur du wallet. Les wallets physiques ressemblent &agrave; des cl&eacute;s USB. Deux acteurs se disputent le march&eacute;, le fran&ccedil;ais Ledger et le tch&egrave;que Trezor. Les wallets num&eacute;riques, c'est-&agrave;-dire des portefeuilles logiciels, sont accessibles sur ordinateur et mobile. Quelques exemples&nbsp;: ArcBit, BitGo, Electrum, Mycelium&hellip;</p>

<h2><a name="ethereum-euro">Historique du cours d'Ethereum en euros&nbsp;</a></h2>

<p>Le cours de l'ether est r&eacute;pertori&eacute; depuis sa cr&eacute;ation mi-2015. Il est le plus souvent exprim&eacute; en dollars ou en euros mais il peut aussi se trouver en yen ou yuan car les Asiatiques sont friands de crypto-monnaies. Le cours de l'ether&nbsp;a connu des grandes variations, comme le bitcoin et toutes les autres crypto-monnaies. Il a pour la premi&egrave;re fois pass&eacute; la barre des 1&nbsp;000&nbsp;dollars d&eacute;but janvier&nbsp;2018&nbsp;mais est repass&eacute; sous cette barre symbolique le mois suivant. Voici l'historique du cours d'Ethereum en euros&nbsp;:&nbsp;&nbsp;</p>

<h2><img class="jInfogram" data-id="2ae4d84b-5317-4b3c-a42b-76dd7392d2b1" data-original-height="715" data-original-width="600" src="https://img-0.journaldunet.com/K6C2Z9qDFanerLD6_y66TF_dCco=/6d2275940f704a6f9a7ccb5146916bf7/screenshot/C0LP5RRV5D.jpeg" title="Cours de l&amp;#39;ether"><br>
<a name="ethereum-20">Qu'est-ce qu'Ethereum 2.0&nbsp;?&nbsp;</a></h2>

<p>Ethereum 2.0, surnomm&eacute;e Serenity, est la prochaine mise &agrave; jour majeure du protocole d'Ethereum qui doit d&eacute;marrer courant 2020. Elle se d&eacute;compose en trois phases&nbsp;: beacon chain, shard chains et eWASM. Elle est tr&egrave;s attendue par la communaut&eacute;.&nbsp;&nbsp;</p>

<h3>Phase 0&nbsp;: Beacon Chain</h3>

<p>La phase 0&nbsp;est la transition entre le <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210264-proof-of-work/">proof of work (preuve de travail)</a>, une m&eacute;thode de validation des blocs de transactions qui consiste &agrave; utiliser la puissance de calcul d'une machine, et <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209338-proof-of-stake/">le proof of stake</a> (preuve d'enjeu), m&eacute;thode de validation des blocs de transactions qui consiste &agrave; prouver la propri&eacute;t&eacute; d'un certain montant de crypto-monnaies. Elle sera d&eacute;ploy&eacute;e et fonctionnera en parall&egrave;le de la blockchain proof of work pour &eacute;viter les ruptures dans la continuit&eacute; des cha&icirc;nes.&nbsp;&nbsp;</p>

<h3>Phase 1&nbsp;: Shard chains&nbsp;</h3>

<p>La phase 1&nbsp;concerne le d&eacute;ploiement des shard chains qui rendront le r&eacute;seau Ethereum plus scalable. Aujourd'hui, Ethereum est limit&eacute; &agrave; 7-15&nbsp;transactions par seconde. Le sharding consiste &agrave; diviser des donn&eacute;es pour acc&eacute;l&eacute;rer leur traitement. Par exemple, un syst&egrave;me de fragmentation sur Ethereum peut mettre toutes les adresses commen&ccedil;ant par 0x00&nbsp;dans un fragment, toutes les adresses commen&ccedil;ant par 0x01&nbsp;dans un autre&hellip;</p>

<h3>Phase 2&nbsp;: EWASM&nbsp;</h3>

<p>L'EWASM (Ethereum Web Assembly) est un moteur d'ex&eacute;cution con&ccedil;u pour remplacer l'actuelle machine virtuelle Ethereum, qui ex&eacute;cute les smart contract sur le r&eacute;seau Ethereum. Il est bas&eacute; sur Web Assembly, un standard open source du World Wide Web pour le d&eacute;veloppement d'applications. Cette nouvelle machine permettra d'am&eacute;liorer les performances d'Ethereum mais aussi de soutenir plus de langages pour le d&eacute;veloppement de smart contract (C, CC++, Javascript, Rust&hellip;), aujourd'hui limit&eacute; &agrave; Solidity.&nbsp;</p>

<aside id="NL_634675190" class="nl-box nl-box--content">
        <span class="nl-box__title">
                            Newsletter quotidienne
                    </span>
        <img class="nl-box__ico" src="//astatic.ccmbg.com/www.journaldunet.com/img/newsletter/picto-nl.svg" width="54" height="54" alt="">
        <form method="post" action="//mailing.ccmbg.com/subscribe?ajx=1" id="frmSS7" class="nl-box__form newsletter_subscription-form jBindingGTM" data-position="BottomContentForm">
                            <input type="hidden" id="list_545" name="lists[]" value="545" checked>
                            <input type="hidden" id="list_871" name="lists[]" value="871" checked>
                        <fieldset>
                <legend>Abonnement newsletters</legend>
                <input type="email" name="email" class="newsletter_subscription-field" placeholder="Entrez votre email" autocomplete="email" required>
                <input type="submit" value="OK" class="newsletter_subscription-btn">
                                    <div class="nl-box__link nl-box__link--solo">
                        <a href="//mailing.ccmbg.com/archive/last-545" target="_blank" class="a_hover">Voir un exemple</a>
                    </div>
                                <div class="jMailingRecaptcha"></div>
                <div class="rgpdNewsletter">
                    <p>Les informations recueillies sont destin&eacute;es &agrave; CCM Benchmark Group pour vous assurer l'envoi de votre newsletter.</p>
                    <p>Elles seront &eacute;galement utilis&eacute;es sous r&eacute;serve des options souscrites, &agrave; des fins de ciblage publicitaire. </p>
                    <p>Vous b&eacute;n&eacute;ficiez d'un droit d'acc&egrave;s et de rectification de vos donn&eacute;es personnelles, ainsi que celui d'en demander l'effacement dans les limites pr&eacute;vues par la loi. </p>
                    <p>Vous pouvez &eacute;galement &agrave; tout moment revoir vos options en mati&egrave;re de ciblage. En savoir plus sur notre <a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldunet.com">politique de confidentialit&eacute;</a>.</p>
                </div>
            </fieldset>
        </form>

    </aside><p><em>*Ce lien d'affiliation renvoie vers une plateforme d'&eacute;change de cryptomonnaies et permet au JDN d'&ecirc;tre r&eacute;mun&eacute;r&eacute; lors des transactions.</em></p>

    </div>
    </div>

            <input type="checkbox" id="viewMore" checked>
        <div class="cold-content">
            <section class="app_cold_stream app_list_2" id="jSimili">
                <h2 class="app_title_1">
                    <span class="app_nav_tab_title__ct"><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/le-dictionnaire-de-la-cryptomonnaie/">Le dictionnaire de la cryptomonnaie</a></span>
                    <span class="app_nav_tab_title__separator"></span>
                </h2>
                <div class="app_list app_list--cold_stream grid_line gutter">
                    <div class="grid_left w50">
                        <ul class="app_cold_stream_links_list">
                                                                <li>
                                        <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1445778-qu-est-ce-que-le-stack-crypto/">Stacker ethereum</a>
                                        <span> &gt; Guide</span>                                    </li>
                                                                        <li>
                                        <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210254-faucet/">Faucet&nbsp;: de quoi parle-t-on dans l'univers des cryptomonnaies&nbsp;?</a>
                                        <span> &gt; Guide</span>                                    </li>
                                                                        <li>
                                        <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209378-txid-id-de-transaction-bitcoin/">TXID&nbsp;: qu'est-ce qu'un ID de transaction bitcoin&nbsp;?</a>
                                        <span> &gt; Guide</span>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Bitcoin&nbsp;: d&eacute;finition, le cours en dollars, comment en acheter...', 1210185), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210185-bitcoin-definition-le-cours-en-dollars-comment-en-acheter/">Bitcoin&nbsp;: d&eacute;finition, le cours en dollars, comment en acheter...</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Libra&nbsp;: les derniers &eacute;l&eacute;ments sur la future crypto-monnaie de Facebook', 1438892), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1438892-libra-les-derniers-elements-sur-la-future-crypto-monnaie-de-facebook/">Libra&nbsp;: les derniers &eacute;l&eacute;ments sur la future crypto-monnaie de Facebook</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Qu'est-ce que le BTFD (crypto)&nbsp;?', 1445766), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1445766-qu-est-ce-que-le-btfd-crypto/">Qu'est-ce que le BTFD (crypto)&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Qu'est-ce qu'un buy wall (crypto)&nbsp;?', 1445776), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1445776-qu-est-ce-qu-un-buy-wall-crypto/">Qu'est-ce qu'un buy wall (crypto)&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Qu'est-ce qu'&ecirc;tre rekt (crypto)&nbsp;?', 1445772), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1445772-qu-est-ce-qu-etre-rekt-crypto/">Qu'est-ce qu'&ecirc;tre rekt (crypto)&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Qu'est-ce que le dark pool&nbsp;?', 1445768), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1445768-qu-est-ce-que-le-dark-pool/">Qu'est-ce que le dark pool&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Hashrate&nbsp;: d&eacute;finition et traduction', 1210258), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210258-hashrate/">Hashrate&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Whale&nbsp;: que d&eacute;signe une whale en mati&egrave;re de cryptomonnaies&nbsp;?', 1210262), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210262-whale/">Whale&nbsp;: que d&eacute;signe une whale en mati&egrave;re de cryptomonnaies&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'FUD&nbsp;: d&eacute;finition et traduction', 1210268), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210268-fud/">FUD&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Satoshi&nbsp;: d&eacute;finition de l'unit&eacute;', 1207681), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1207681-satoshi/">Satoshi&nbsp;: d&eacute;finition de l'unit&eacute;</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Cryptomonnaie&nbsp;: d&eacute;finition et synonymes', 1207712), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1207712-cryptomonnaie/">Cryptomonnaie&nbsp;: d&eacute;finition et synonymes</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miner&nbsp;: d&eacute;finition du minage en cryptomonnaie', 1207718), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1207718-miner/">Miner&nbsp;: d&eacute;finition du minage en cryptomonnaie</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Phrase de r&eacute;cup&eacute;ration&nbsp;: bien la choisir et la conserver', 1209376), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209376-phrase-de-recuperation/">Phrase de r&eacute;cup&eacute;ration&nbsp;: bien la choisir et la conserver</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Pump&nbsp;: d&eacute;finition et traduction', 1209389), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209389-pump/">Pump&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'SegWit&nbsp;: qu'est-ce que le Segregated Witness&nbsp;?', 1209330), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209330-segwit/">SegWit&nbsp;: qu'est-ce que le Segregated Witness&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Proof of stake&nbsp;: d&eacute;finition et traduction', 1209338), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209338-proof-of-stake/">Proof of stake&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Desktop wallet&nbsp;: d&eacute;finition et traduction', 1209344), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209344-desktop-wallet/">Desktop wallet&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Software wallet&nbsp;: software wallet ou desktop wallet&nbsp;?', 1208998), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208998-software-wallet/">Software wallet&nbsp;: software wallet ou desktop wallet&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Cl&eacute; priv&eacute;e&nbsp;: de quoi parle-t-on en cryptographie&nbsp;?', 1209002), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209002-cle-privee/">Cl&eacute; priv&eacute;e&nbsp;: de quoi parle-t-on en cryptographie&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Smart contract&nbsp;: d&eacute;finition et traduction', 1208979), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208979-smart-contract/">Smart contract&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Litecoin&nbsp;: d&eacute;finition et abr&eacute;viation', 1208373), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208373-litecoin/">Litecoin&nbsp;: d&eacute;finition et abr&eacute;viation</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Bitcoin cash&nbsp;: d&eacute;finition et abr&eacute;viation', 1208377), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208377-bitcoin-cash/">Bitcoin cash&nbsp;: d&eacute;finition et abr&eacute;viation</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Pump and dump&nbsp;: d&eacute;finition et traduction', 1208383), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208383-pump-and-dump/">Pump and dump&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Adresse bitcoin&nbsp;: d&eacute;finition et exemple', 1208406), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208406-adresse-bitcoin/">Adresse bitcoin&nbsp;: d&eacute;finition et exemple</a>                                    </li>
                                                            </ul>
                    </div>
                    <div class="grid_last">
                        <ul class="app_cold_stream_links_list">
                                                                <li>
                                        <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208404-ethereum-classic/">Ethereum classic&nbsp;: d&eacute;finition et abr&eacute;viation</a>
                                        <span> &gt; Guide</span>                                    </li>
                                                                        <li>
                                        <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209004-halving/">Halving&nbsp;: d&eacute;finition et traduction</a>
                                        <span> &gt; Guide</span>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Gram&nbsp;: Telegram abandonne son projet de cryptomonnaie', 1487959), {transport: 'beacon'};" href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1487959-gram-telegram-abandonne-son-projet-de-cryptomonnaie/">Gram&nbsp;: Telegram abandonne son projet de cryptomonnaie</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Dump&nbsp;: d&eacute;finition et traduction', 1209394), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209394-dump/">Dump&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Qu'est-ce que le wash trading (crypto)&nbsp;?', 1445780), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1445780-qu-est-ce-que-le-wash-trading-crypto/">Qu'est-ce que le wash trading (crypto)&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Qu'est-ce qu'un sell wall (crypto)&nbsp;?', 1445774), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1445774-qu-est-ce-qu-un-sell-wall-crypto/">Qu'est-ce qu'un sell wall (crypto)&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Qu'est-ce que le DCA&nbsp;?', 1445770), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1445770-qu-est-ce-que-le-dca/">Qu'est-ce que le DCA&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Block height&nbsp;: d&eacute;finition et traduction', 1210256), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210256-block-height/">Block height&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Hodl&nbsp;: de quoi parle-t-on dans l'univers des cryptomonnaies&nbsp;?', 1210260), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210260-hodl/">Hodl&nbsp;: de quoi parle-t-on dans l'univers des cryptomonnaies&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Proof of work&nbsp;: d&eacute;finition et traduction', 1210264), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210264-proof-of-work/">Proof of work&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'FUDster&nbsp;: d&eacute;finition et traduction', 1210270), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1210270-fudster/">FUDster&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Ripple&nbsp;: d&eacute;finition et synonyme', 1207695), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1207695-ripple-definition-et-synonymes/">Ripple&nbsp;: d&eacute;finition et synonyme</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Token&nbsp;: d&eacute;finition et explication', 1207715), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1207715-token-definition/">Token&nbsp;: d&eacute;finition et explication</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Wallet d&eacute;terministe&nbsp;: qu'est-ce qu'un HD wallet&nbsp;?', 1209374), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209374-wallet-deterministe/">Wallet d&eacute;terministe&nbsp;: qu'est-ce qu'un HD wallet&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Plateforme d'&eacute;change de cryptomonnaies&nbsp;: ce qu'il faut savoir', 1209386), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209386-plateforme-d-echange-de-cryptomonnaies/">Plateforme d'&eacute;change de cryptomonnaies&nbsp;: ce qu'il faut savoir</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Altcoin&nbsp;: qu'est-ce qu'une cryptomonnaie alternative&nbsp;?', 1209328), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209328-altcoin/">Altcoin&nbsp;: qu'est-ce qu'une cryptomonnaie alternative&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Cryptographie asym&eacute;trique&nbsp;: tout sur la m&eacute;thode de chiffrement', 1209336), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209336-cryptographie-asymetrique/">Cryptographie asym&eacute;trique&nbsp;: tout sur la m&eacute;thode de chiffrement</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Cold storage&nbsp;: d&eacute;finition et traduction dans le langage bitcoin', 1209340), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209340-cold-storage/">Cold storage&nbsp;: d&eacute;finition et traduction dans le langage bitcoin</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Hardware wallet&nbsp;: qu'est-ce qu'un portefeuille physique&nbsp;?', 1208996), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208996-hardware-wallet/">Hardware wallet&nbsp;: qu'est-ce qu'un portefeuille physique&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Cl&eacute; publique&nbsp;: de quoi parle-t-on en cryptographie&nbsp;?', 1209000), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1209000-cle-publique/">Cl&eacute; publique&nbsp;: de quoi parle-t-on en cryptographie&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Wallet&nbsp;: qu'est-ce qu'un wallet et comment le choisir&nbsp;?', 1208977), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208977-wallet/">Wallet&nbsp;: qu'est-ce qu'un wallet et comment le choisir&nbsp;?</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Smart grids&nbsp;: d&eacute;finition et traduction', 1208515), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208515-smart-grids/">Smart grids&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Ether&nbsp;: d&eacute;finition et abr&eacute;viation', 1208375), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208375-ether/">Ether&nbsp;: d&eacute;finition et abr&eacute;viation</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'DAO&nbsp;: d&eacute;finition et traduction', 1208379), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208379-dao/">DAO&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Fork&nbsp;: d&eacute;finition et traduction', 1208402), {transport: 'beacon'};" href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1208402-fork/">Fork&nbsp;: d&eacute;finition et traduction</a>                                    </li>
                                                            </ul>
                    </div>
                </div>
            </section>
        </div>
        <label for="viewMore" class="app_edito_btn jtrackEditButton" data-open="Voir&nbsp;plus" data-close="Voir&nbsp;moins" data-clickEditoButtonGaEventLabel="View&nbsp;more&nbsp;or&nbsp;view&nbsp;less&nbsp;similis"></label>
        <script type="application/x-ccm-videostep">{"type": "with-fallback", "id": 2330 }</script><div id="jSNSOverlay"></div>
<div id="jSNSPreview" class="sns_section sns_section--withmail" style="display:none">
    <form method="post" action="https://www.journaldunet.fr/smart-notification/api/mail/registration" id="jSnsEmailRegistration" class="jSnsRecaptcha" data-recaptcha_key="6Ldu5ecUAAAAAIh-TttgmKyR464Kr3xOLolDRMGU">
        <header>
            <span class="sns_ico--bell"></span>
            <div class="sns_section__title" id="jSnsSentenceTitle"><div class="bouncing-loader"><div></div><div></div><div></div></div></div>
            <p id="jSnsSentenceTextWithEmail" class="jSnsSentenceDisplay"></p>
        </header>
        <div class="sns_section__content">
            <div class="jSnsPreview sns_section__preview">
    <figure></figure>
    <section>
        <strong><span>Ethereum : définition, cours, wallet, comment en acheter…</span></strong>
        <p><span>Sommaire 



	Qu&#039;est-ce qu&#039;Ethereum ?  
	Cours d&#039;Ethereum  
	Comment acheter de l&#039;Ethereum ?  
	Les wallet Ethereum  
	Historique du cours d&#039;Ethereum en euros  
	Qu&#039;est-ce qu&#039;Ethereum 2.0 ?  
 
 
 

Ethereum est l&#039;autre...</span></p>
    </section>
</div>

            <div class="sns_section__selections">
                <ul>
                                            <li>
                            <input type="hidden" name="alltags[tag-1221141]" value="Fintech" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-1221141" value="tag-1221141" name="tag[]" class="jSnsMailToggle"><label for="tag-1221141">Fintech</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-1221141"
            data-label="Fintech"
          data-class="ccm-sns">
</div>

                        </li>
                                            <li>
                            <input type="hidden" name="alltags[tag-1225808]" value="Blockchain" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-1225808" value="tag-1225808" name="tag[]" class="jSnsMailToggle"><label for="tag-1225808">Blockchain</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-1225808"
            data-label="Blockchain"
          data-class="ccm-sns">
</div>

                        </li>
                                            <li>
                            <input type="hidden" name="alltags[tag-1227389]" value="Cryptomonnaie" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-1227389" value="tag-1227389" name="tag[]" class="jSnsMailToggle"><label for="tag-1227389">Cryptomonnaie</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-1227389"
            data-label="Cryptomonnaie"
          data-class="ccm-sns">
</div>

                        </li>
                                            <li>
                            <input type="hidden" name="alltags[tag-1227915]" value="Ethereum" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-1227915" value="tag-1227915" name="tag[]" class="jSnsMailToggle"><label for="tag-1227915">Ethereum</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-1227915"
            data-label="Ethereum"
          data-class="ccm-sns">
</div>

                        </li>
                                    </ul>
                <p>
                    <a href="/smart-notification/following-tag" rel="nofollow" target="_blank"><span class="gear"></span>Je gère mes abonnements push</a>
                </p>
            </div>
        </div>
        <div class="sns_section__email jSnsEmailSubscription" style="display:none;">
            <input type="hidden" name="token" value="YG2yPX6BDMitEuixQeR-wrhoPieCnmDeL1t9vxfpubA"/>
            <input type="hidden" id="hash" name="hash" />
            <input type="hidden" id="jSNSRecaptchaResponse" name="recaptcha" />
            <input type="email" id="email" name="email" placeholder="Votre e-mail" /><input type="submit" class="jSNSSubmit" value="Valider"/>
        </div>
        <div class="jSnsPlaceholder"></div>
        <div id="snsRGPD" class="jSnsRGPD"></div>
    </form>
</div>
</article>
    <div id="jPosInsertColMiddleBottom"></div>
    
        <section class="app_list_2" id="jSeeAlso">
            <aside class="app_tags_list see-also">
                Voir aussi :                <ul>
                    <li> <a href="https://www.journaldunet.com/ebusiness/le-net/fintech/">Fintech</a></li> <li> <a href="https://www.journaldunet.com/economie/finance/1195520-blockchain-avril-2019/">Blockchain</a></li> <li> <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1207712-cryptomonnaie/">Cryptomonnaie</a></li> <li> <a href="https://www.journaldunet.com/patrimoine/finances-personnelles/ethereum/">Ethereum</a></li>                 </ul>
            </aside>
        </section>
        <div id="ctn_middle1"><div id="ba_middle1" class="ba middle1"><script>OAS_AD('Middle1');</script></div></div>                            </div>
                                                    </div>
                    </div>
                                        <div class="layout_right">
                            <aside class="nl-box nl-box--right-col">
        <span class="nl-box__title">
                            Newsletter patrimoine
                    </span>
        <img class="nl-box__ico" src="//astatic.ccmbg.com/www.journaldunet.com/img/newsletter/picto-nl.svg" width="54" height="54" alt="">
        <form method="post" action="//mailing.ccmbg.com/subscribe?ajx=1" id="frmSS7" class="nl-box__form jBindingGTM" data-position="ColRightForm">
                            <input type="hidden" id="list_545" name="lists[]" value="545">
                            <input type="hidden" id="list_871" name="lists[]" value="871">
                        <fieldset>
                <legend>Abonnement newsletters</legend>
                <input type="email" name="email" placeholder="Entrer son email pour s'abonner" autocomplete="email" required>
                <input type="submit" value="Ok">
                                    <div class="nl-box__link nl-box__link--solo">
                        <a href="//mailing.ccmbg.com/archive/last-545" target="_blank" class="a_hover">Voir un exemple</a>
                    </div>
                                <div class="jMailingRecaptcha"></div>
                <div class="rgpdNewsletter">
                    <p>Les informations recueillies sont destinées à CCM Benchmark Group pour vous assurer l'envoi de votre newsletter.</p>
                    <p>Elles seront également utilisées sous réserve des options souscrites, à des fins de ciblage publicitaire. </p>
                    <p>Vous bénéficiez d'un droit d'accès et de rectification de vos données personnelles, ainsi que celui d'en demander l'effacement dans les limites prévues par la loi. </p>
                    <p>Vous pouvez également à tout moment revoir vos options en matière de ciblage. En savoir plus sur notre <a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldunet.com" target="_blank">politique de confidentialité</a>.</p>
                </div>
            </fieldset>
        </form>
    </aside>

<aside><div id="ctn_right"><div id="ba_right" class="ba "><script>OAS_AD('Right');</script></div></div>
        <aside>
    <div class="card-learning">
        <header class="card__header">
            <a href="http://www.ccmbenchmark.com/formation">Formations</a>
        </header>
        <ul class="card__list">
            
                    <li class="card-learning__item">
                        <a href="http://www.ccmbenchmark.com/formation/446-ux-mobile">
                            <time> 9 sept. 2020</time><br>
                            Ux mobile
                        </a>
                    </li>
                    <li class="card-learning__item">
                        <a href="http://www.ccmbenchmark.com/formation/1032-intelligence-emotionnelle-et-gestion-du-stress">
                            <time> 9 sept. 2020</time><br>
                            Intelligence &eacute;motionnelle et gestion du stress
                        </a>
                    </li>
                    <li class="card-learning__item">
                        <a href="http://www.ccmbenchmark.com/formation/982-intelligence-collective">
                            <time>10 sept. 2020</time><br>
                            Intelligence collective
                        </a>
                    </li>        </ul>
    </div>
</aside>

<!--Akamai-ESI:FRAGMENT:/learning/?CCMDBG=0&format=html&disableSSB=1&disableCss=1&disableJs=1&encoding=UTF-8&startHeaderService=0&renderMeta=0&skin=jdnColRightLearning&tagId=1227397&esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1596123184/-->
    
    
    <span class="jDynamicBlock" data-targetUrl="/api/joboffer/?f=10200,10500&skin=jdnColRightCadremploi"></span><div id="ctn_position2"><div id="ba_position2" class="ba position2"><script>OAS_AD('Position2');</script></div></div></aside><span class="jBlockAmazon" data-tagId="49"></span><aside class="app_box_2 skin_2">
    <header>En ce moment</header>
    <div class="content">
        <ul>
        <!-- variance: 2 --><li><a href="https://www.journaldunet.com/media/publishers/1207798-freebox-pop-xavier-niel-annonce-avoir-seduit-plus-de-50-000-abonnes/">Freebox </a></li><li><a href="https://www.journaldunet.com/media/guide-de-l-iphone/1490935-stopcovid-la-cnil-met-en-demeure-le-gouvernement-de-remedier-a-certaines-irregularites/">StopCovid </a></li><li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1145019-soldes-2020-bientot-la-fin-des-soldes-d-ete/">Soldes</a></li><li><a href="https://www.journaldunet.com/management/guide-du-management/1199713-chomage-partiel-quelle-indemnisation-a-partir-de-ce-mercredi-1er-juillet/">Chômage partiel</a></li><li><a href="https://www.journaldunet.com/coronavirus/">Coronavirus</a></li>
            </ul>
    </div>
</aside>



<div id="jPosInsertColRightBottom"></div>                    </div>
                                    </div>

                <!-- LAYOUT ANNUAIRES / SERVICES -->
    <div class="app_section app_section--services">
        <div class="grid_row grid_row--fixed">
            <div class="grid_col">
                <section class="app_list app_list--block app_list--services">
                    <header class="app_mod_header">
                        <h3 class="app_mod_title">
                            <span class="app_mod_header__icon">
                                <svg class="svg_icon svg_icon--burger" viewBox="0 0 100 100">
                                    <g class="svg_icon_g" fill="#fff">
                                        <rect x="10" y="15" width="80" height="10"/>
                                        <rect x="10" y="45" width="80" height="10"/>
                                        <rect x="10" y="75" width="80" height="10"/>
                                    </g>
                                </svg>
                            </span>
                            Annuaires et services
                        </h3>
                    </header>
                    <div id="home-annuaires-services" class="bu_ccmeditor"><ul>
	<li><a href="http://www.journaldunet.com/business/budget-ville">Budget des villes</a></li>
	<li><a href="http://www.journaldunet.com/web-tech/chiffres-internet">Chiffres-cl&eacute; de l&#39;Internet</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/le-dictionnaire-de-la-cryptomonnaie/">Cryptomonnaies</a></li>
	<li><a href="https://www.journaldunet.fr/business/dictionnaire-comptable-et-fiscal/">Dictionnaire comptable</a></li>
	<li><a href="https://www.journaldunet.fr/business/dictionnaire-economique-et-financier/">Dictionnaire &eacute;conomique</a></li>
	<li><a href="https://www.journaldunet.fr/web-tech/dictionnaire-de-l-iot/">Dictionnaire de l&#39;IoT</a></li>
	<li><a href="https://www.journaldunet.fr/business/dictionnaire-du-marketing/">Dictionnaire marketing</a></li>
	<li><a href="https://www.journaldunet.fr/web-tech/dictionnaire-du-webmastering/">Dictionnaire webmastering</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/formation-professionnelle/formations-au-numerique/">Formations au num&eacute;rique</a></li>
	<li><a href="https://www.journaldunet.com/guide-d-achat/">Guide d&#39;achat</a></li>
	<li><a href="https://www.journaldunet.fr/web-tech/guide-de-l-entreprise-collaborative/">Guide de l&#39;entreprise digitale</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-de-l-immobilier/">Guide de l&#39;immobilier</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/">Guide des finances personnelles</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/">Guide du management</a></li>
	<li><a href="https://www.journaldunet.fr/media/guide-de-l-iphone/">Guide pratique de l&#39;iPhone</a></li>
	<li><a href="https://www.journaldunet.fr/media/guide-du-streaming/">Guide du streaming</a></li>
	<li><a href="http://www.journaldunet.com/economie/impots">Imp&ocirc;ts</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/1200753-lettre-de-motivation-exemple-modele-gratuit-a-telecharger-et-comment-la-faire/">Lettre de motivation</a></li>
	<li><a href="//prestataires.journaldunet.com/">Prestataires</a></li>
	<li><a href="//reseau.journaldunet.com/">R&eacute;seau professionnel</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/resiliation/">R&eacute;siliation</a></li>
	<li><a href="http://www.journaldunet.com/business/salaire">Salaires</a></li>
	<li><a href="http://www.journaldunet.com/business/salaire/patron">Salaires des patrons</a></li>
	<li><a href="http://www.journaldunet.com/web-tech/annuaire-seo">SEO ind&eacute;pendants</a></li>
	<li><a href="https://www.journaldunet.com/media/publishers/1486770-svod-quelle-est-la-plateforme-la-moins-chere-en-france-selon-statista/">Comparatif SVOD</a></li>
	<li><a href="https://www.journaldunet.fr/web-tech/dictionnaire-du-webmastering/1487601-test-debit-internet/">Test d&eacute;bit Internet</a></li>
	<li><a href="http://www.journaldunet.com/management/ville/">Villes de France</a></li>
	<li><a href="https://www.journaldunet.com/cartes/">Voeux professionnels</a></li>
</ul>
</div>                </section>
            </div>
            <div class="grid_col">
                <section class="app_list app_list--block app_list--wgf">
                    <header class="app_mod_header">
                        <h3 class="app_mod_title">
                            <span class="app_mod_header__icon">
                                <svg class="svg_icon svg_icon--euro" viewBox="0 0 486 486">
                                    <g class="svg_icon_g" fill="#fff">
                                        <path d="M243,0C108.8,0,0,108.8,0,243s108.8,243,243,243s243-108.8,243-243S377.2,0,243,0z M327.8,366.1     c-7.3,3.3-14.9,6.1-22.7,8.2c-29.6,8.2-59.2,8.5-88.7-1.1c-35.6-11.5-59.2-35.8-73.3-69.8c-2.7-6.6-4.5-13.5-6.6-20.4h-27.9     c-4.7,0-8.4-3.8-8.4-8.4v-18.8c0-4.7,3.8-8.4,8.4-8.4h23.1c0-5.2,0-10.1,0-15.3h-23.1c-4.7,0-8.4-3.8-8.4-8.4v-18.8     c0-4.7,3.8-8.4,8.4-8.4H138l1-2.9c7.9-25.1,21.5-46.6,42.4-62.8c16.6-12.9,35.8-20,56.4-23.3c29.3-4.7,57.7-0.7,85.2,10.1     c1.8,0.7,3.5,1.5,5.2,2.5c6.6,3.9,8.3,8.8,5.4,15.9c-3.1,7.4-6.2,14.9-9.6,22.2c-2.9,6.3-6.9,8.3-13.7,6.8     c-9.3-2.1-18.4-5-27.7-6.9c-19.6-4-39.1-4.2-58.2,3.3c-16.4,6.5-26.4,19-33.2,34.6c-0.1,0.2-0.1,0.4-0.1,0.6h57.1     c4.7,0,8.4,3.8,8.4,8.4v18.8c0,4.7-3.8,8.4-8.4,8.4H183c-0.1,5,0,10,0,15.3h65.3c4.7,0,8.4,3.8,8.4,8.4v18.8     c0,4.7-3.8,8.4-8.4,8.4h-59.6c7.2,20.6,18.9,36.5,40.9,43.4c17.6,5.5,35.3,5.2,53.1,1.5c9.2-1.9,18.2-4.7,27.4-6.8     c7.2-1.6,11.1,0.3,14.1,6.9c3.4,7.4,6.6,14.9,9.6,22.5C336.6,357.4,334.8,362.9,327.8,366.1z"/>
                                    </g>
                                </svg>
                            </span>
                            Whogotfunded
                            <br/><i>Toutes les dernières levées de fonds</i>
                        </h3>
                    </header>
                    <span class="jDynamicBlock" data-targetUrl="/whogotfunded/"></span>
                    <footer>
                        <span>Un service de <a href="http://www.digimind.fr/" target="_blank">Digimind</a></span>
                    </footer>
                </section>
            </div>
        </div>
    </div>
    
<!-- LAYOUT FORMATION ET REPERES -->
<div class="app_section app_section--services">
    <div class="grid_row grid_row--fixed">
        <div class="grid_col">
            <section class="app_list app_list--block app_list--more app_list--formation">
                <header class="app_mod_header">
                    <h3 class="app_mod_title">
                        <span class="app_mod_header__icon">
                            <svg class="svg_icon svg_icon--stats" viewBox="0 0 502.665 502.665">
                                <g class="svg_icon_g" fill="#fff">
                                    <path d="M466.965,41.006H275.783c2.092-3.926,3.581-8.197,3.581-12.964C279.364,12.554,266.81,0,251.322,0     S223.28,12.554,223.28,28.042c0,4.767,1.488,9.017,3.581,12.964H35.744c-14.237,0-25.799,11.605-25.799,25.799v284.389     c0,14.194,11.562,25.82,25.777,25.82h156.28l-30.35,107.056c-2.114,7.42,2.351,14.668,9.944,16.049l12.08,2.308     c7.593,1.402,15.509-3.516,17.602-10.893l32.486-114.541h35.16l32.507,114.519c2.071,7.399,10.03,12.317,17.602,10.893     l12.015-2.308c7.593-1.381,12.058-8.628,9.944-16.049l-30.35-107.034h156.323c14.15,0,25.755-11.627,25.755-25.82V66.805     C492.721,52.633,481.137,41.006,466.965,41.006z M443.647,326.711H58.975V85.981h384.672V326.711z"/>
                                    <path d="M104.317,286.309c11.044,0,19.996-8.952,19.996-19.996c0-2.006-0.582-3.818-1.143-5.63     c25.54-20.6,70.687-56.925,91.244-72.758c3.257,2.286,7.01,3.926,11.282,3.926c3.538,0,6.687-1.165,9.577-2.783     c13.223,11.238,35.7,30.35,51.684,43.918c-0.216,1.143-0.69,2.2-0.69,3.408c0,11.066,8.973,20.018,20.018,20.018     c11.087,0,20.039-8.952,20.039-20.018c0-1.963-0.582-3.732-1.122-5.522l51.662-46.614c2.783,1.445,5.803,2.481,9.146,2.481     c11.044,0,19.975-8.952,19.975-19.996c0-11.023-8.93-19.975-19.975-19.975c-11.044,0-19.975,8.952-19.975,19.975     c0,2.632,0.561,5.112,1.488,7.42c-14.431,13.029-36.713,33.133-50.605,45.687c-3.128-2.006-6.644-3.494-10.634-3.494     c-4.702,0-8.844,1.877-12.252,4.595c-13.201-11.217-34.535-29.336-49.721-42.236c0.798-2.157,1.381-4.422,1.381-6.838     c0-11.044-8.952-19.975-19.975-19.975s-19.996,8.952-19.996,19.996c0,2.438,0.582,4.702,1.381,6.838l-91.719,71.356     c-3.192-2.2-6.881-3.775-11.066-3.775c-11.044,0-19.996,8.952-19.996,19.996C84.321,277.357,93.273,286.309,104.317,286.309z"/>
                                </g>
                            </svg>
                        </span>
                        Formation
                    </h3>
                </header>
                
        <ul><li>
                        <a href="http://www.ccmbenchmark.com/formation/446-ux-mobile">
                                Ux mobile
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-93-ux-experience-client" class="app_label">UX & Expérience client</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/1032-intelligence-emotionnelle-et-gestion-du-stress">
                                Intelligence &eacute;motionnelle et gestion du stress
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-1-efficacite-professionnelle-management" class="app_label">Efficacité professionnelle + Management</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/982-intelligence-collective">
                                Intelligence collective
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-1-efficacite-professionnelle-management" class="app_label">Efficacité professionnelle + Management</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/1340-reseaux-sociaux-atelier-decouverte">
                                R&eacute;seaux sociaux : atelier d&eacute;couverte
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-82-reseaux-sociaux" class="app_label">Réseaux sociaux</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/1262-google-optimize">
                                Google optimize
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-93-ux-experience-client" class="app_label">UX & Expérience client</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/1328-experience-map-visualiser-le-comportement-d-un-utilisateur">
                                Exp&eacute;rience map : visualiser le comportement d'un utilisateur
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-93-ux-experience-client" class="app_label">UX & Expérience client</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/609-bien-vendre-le-media-digital">
                                Bien vendre le m&eacute;dia digital
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-94-marketing-digital" class="app_label">Marketing digital</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/461-s-organiser-pour-booster-son-efficacite">
                                S'organiser pour booster son efficacit&eacute;
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-1-efficacite-professionnelle-management" class="app_label">Efficacité professionnelle + Management</a>
                    </li></ul>
<!--Akamai-ESI:FRAGMENT:/learning/long/?esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1596121511/-->
    
    
                </section>
        </div>
        <div class="grid_col">
            <section class="app_list app_list--block app_list--services">
                <header class="app_mod_header">
                    <h3 class="app_mod_title">
                        <span class="app_mod_header__icon">
                            <svg class="svg_icon svg_icon--compass" viewBox="0 0 459 459">
                                <g class="svg_icon_g" fill="#fff">
                                    <polygon points="0,229.5 229.5,229.5 229.5,459 255,459 459,0 0,204"/>
                                </g>
                            </svg>
                        </span>
                        Repères                    </h3>
                </header>
                <div id="home-reperes" class="bu_ccmeditor"><ul>
	<li><a href="https://www.journaldunet.com/media/guide-du-streaming/1489933-amazon-prime-video-serait-le-meilleur-rapport-qualite-prix-dans-la-svod/">Amazon Prime Video</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1489857-attestation-de-deplacement-l-attestation-100-km-est-en-ligne/">Attestation de d&eacute;placement</a></li>
	<li><a href="https://www.journaldunet.com/management/conjoncture/1038148-taux-de-chomage-diminue-deuxieme-trimestre-2019/">Ch&ocirc;mage</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1209268-classement-pib/">Classement PIB</a></li>
	<li><a href="https://www.journaldunet.com/management/conjoncture/1041647-dette-publique/">Dette publique</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-de-l-immobilier/1202385-contrat-de-location-modele-gratuit-de-bail-a-telecharger-pdf-word/">Contrat de location</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-de-l-immobilier/1203953-modele-etat-des-lieux-gratuit-a-telecharger/">Etat des lieux</a></li>
	<li><a href="https://www.journaldunet.com/media/guide-du-streaming/1486295-disney-decouvrez-les-films-et-series-qui-sortent-en-juillet/">Disney+</a></li>
	<li><a href="https://www.journaldunet.com/management/conjoncture/1040948-pib-de-la-france/">PIB France</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1166094-salaire-moyen/">Salaire moyen</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1145995-assurance-vie-2020-le-classement-jdn-des-meilleures-assurances-vie/">Assurance-vie</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1151203-impot-sur-le-revenu-mode-d-emploi-pour-vous-faire-rembourser/">Imp&ocirc;t sur le revenu</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1141367-ldd/">LDD</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1141377-lep/">LEP</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1141373-livret-a-2020-avec-la-crise-une-collecte-record-pour-un-mois-de-mars-2020/">Livret A</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-de-l-immobilier/1141752-plus-value-immobiliere-2019-calcul-abattement-et-exoneration-11-03-2019/">Plus-value immobili&egrave;re</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-de-l-immobilier/1110050-prix-immobilier-le-prix-du-m2-par-commune-en-decembre-2019/">Prix immobilier</a></li>
	<li><a href="https://www.journaldunet.com/media/guide-de-l-iphone/1206686-iphone-xs-31-de-promotion-chez-amazon/">iPhone</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/finances-personnelles/1207940-classement-forbes/">Classement Forbes</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1145019-soldes-2020-bientot-la-fin-des-soldes-d-ete/">Dates soldes</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1208750-homme-le-plus-riche-du-monde-bernard-arnault-evince-bill-gates/">Homme le plus riche</a></li>
	<li><a href="https://www.journaldunet.com/media/guide-du-streaming/1420149-netflix-quel-est-le-prix-d-un-abonnement-au-service-de-svod/">Netflix</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1146972-prix-des-metaux-les-tarifs-des-metaux-en-juin-2020/">Prix du cuivre</a></li>
	<li><a href="https://www.journaldunet.com/management/guide-du-management/1161470-prime-d-activite-dans-48h-il-sera-trop-tard-pour-certains-demandeurs-juillet-2020/">Prime d&#39;activit&eacute;</a></li>
	<li><a href="https://www.journaldunet.com/management/guide-du-management/1159725-rsa-2020-le-montant-du-rsa-augmente-de-0-9/">RSA</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/1071810-smic-2020-montant-du-smic-net-brut-et-taux-horaire-5-juin-2020/">Smic</a></li>
	<li><a href="https://www.journaldunet.com/management/guide-du-management/1199909-heures-supplementaires-du-nouveau-a-compter-de-ce-vendredi-10-juillet/">Heures suppl&eacute;mentaires</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/1201299-taux-tva-restauration-travaux/">Taux de TVA</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/finances-personnelles/1196610-black-friday-2020-date-commercants-participant-ce-que-l-on-sait/?een=d7a65e5f04434c3e63618d257ad96c34&amp;%3Butm_source=greenarrow&amp;%3Butm_medium=mail&amp;%3Butm_campaign=ml50_searchsansgoogl">Black Friday</a></li>
	<li><a href="https://www.journaldunet.com/media/publishers/1207798-freebox-pop-xavier-niel-annonce-avoir-seduit-plus-de-50-000-abonnes/">Nouvelle Freebox</a></li>


</ul>
</div>            </section>
        </div>
    </div>
</div>
            </div>

            
        
<!--Akamai-ESI:FRAGMENT:/api/layout/footer?CCMDBG=0&format=html&disableSSB=1&disableCss=1&disableJs=1&disableJsMenu=1&encoding=UTF-8&tracker=0&variance=0&esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1596030340/-->
    
    <!-- footerdebbloc -->

<footer role="contentinfo" class="ccmcss_footer_svg">

    <div class="layout testjdn">
        <a href="#jSNSPreview" class="sns_ico--bell sns_avoidance_link sonar sonar-fill sonar-infinite"></a>


        <div id="footer" class="bu_ccmeditor"></div>
            <ul>
    <li><a href="https://www.journaldunet.com/magazine/static/1418511-qui-sommes-nous/">Qui sommes nous</a></li>
    <li><a href="https://www.journaldunet.com/magazine/static/1128109-contacter-le-jdn/">Contact</a></li>
    <li><a href="https://www.journaldunet.com/contacts/?to=regie_publicitaire">Publicité</a></li>
    <li><a href="https://www.cadremploi.fr/">Recrutement</a></li>
    <li><a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldunet.com">Données personnelles</a></li>
    <li><a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldunet.com" class="jConsentChoice">Paramétrer les cookies</a></li>
    <li><a href="https://www.journaldunet.com/magazine/static/mentions-legales.shtml">Mention légales</a></li>
    <li><a href="https://www.journaldunet.com/list">Tous les articles</a></li>
    <li><a href="https://www.journaldunet.com/magazine/static/corrections.shtml">Corrections</a></li>
    <li><a href="http://www.ccmbenchmark.com/">&copy; 2020 CCM Benchmark</a></li>
</ul>



        <div class="logo">
            <a original-title="CCM Benchmark Group" href="http://www.ccmbenchmark.com/" target="_blank">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-groupe.svg" alt="CCM Benchmark Group" loading="lazy" width="212" height="49">
            </a>
        </div>

        <div class="brands">
            <a href="https://www.journaldesfemmes.fr/" original-title="Journal des femmes">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-jdf.svg" alt="Journal des Femmes" loading="lazy" width="115">
            </a>
            <a href="https://www.commentcamarche.net/" original-title="Comment ça marche">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-ccm.svg" alt="CCM" loading="lazy" width="106"/>
            </a>
            <a href="https://www.linternaute.com/" original-title="Linternaute">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-linternaute.svg" alt="Linternaute" loading="lazy" width="115">
            </a>
            <a href="http://droit-finances.commentcamarche.com/" original-title="Droit-finances.net">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-df.svg" alt="Droit-Finances" loading="lazy" width="103">
            </a>
            <a href="https://copainsdavant.linternaute.com/" original-title="Copains d'avant">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-copains.svg" alt="Copains d'avant" loading="lazy" width="122">
            </a>
            <a href="https://www.hugolescargot.com/" original-title="Hugo L'Escargot">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-hugo.svg" alt="Hugo l'escargot" loading="lazy" width="122">
            </a>
            <a href="https://viadeo.journaldunet.com/" original-title="Viadeo JDN">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-viadeo.svg" alt="Viadeo JDN" loading="lazy" width="106">
            </a>
        </div>

        <div class="foot_links">
            <a href="https://www.linternaute.com/actualite/">Actualités</a> |
            <a href="http://www.autogenius.fr/">Auto</a> |
            <a href="https://avis-deces.linternaute.com/">Avis décès</a> |
            <a href="https://www.linternaute.com/cartes/">Carte de voeux</a> |
            <a href="https://www.linternaute.com/bricolage/">Bricolage</a> |
            <a href="https://www.linternaute.com/cinema/">Cinéma</a> |
            <a href="https://www.journaldesfemmes.fr/beaute/coiffure/">Coiffure</a> |
            <a href="https://www.hugolescargot.com/coloriages/">Coloriages</a> |
            <a href="https://cuisine.journaldesfemmes.fr/">Cuisine</a> |
            <a href="https://cuisine.journaldesfemmes.fr/toutes-les-recettes/">Recette</a> |
            <a href="https://www.journaldunet.com/management/emploi-cadres/curriculum-vitae/">CV</a> |
            <a href="https://deco.journaldesfemmes.fr/">Déco</a> |
            <a href="https://www.linternaute.fr/dictionnaire/fr/">Dictionnaire</a> |
            <a href="http://www.commentcamarche.net/">High-tech</a> |
            <a href="https://www.journaldesfemmes.fr/horoscope/">Horoscope</a> |
            <a href="http://www.jeux-gratuits.com">Jeux en ligne</a> |
            <a href="https://www.linternaute.com/pages-blanches/">Pages blanches</a> |
            <a href="https://www.linternaute.com/pages-jaunes/">Pages jaunes</a> |
            <a href="https://www.linternaute.com/television/">Programme TV</a> |
            <a href="https://www.linternaute.com/restaurant/">Restaurant</a> |
            <a href="https://sante.journaldesfemmes.fr/">Santé</a> |
            <a href="https://www.journaldunet.fr/management/guide-du-management/1071810-smic-2018-montant-mensuel-et-taux-horaire/">SMIC</a> |
            <a href="https://www.journaldunet.fr/web-tech/dictionnaire-du-webmastering/1487601-test-debit-internet/">Test débit</a> |
            <a href="http://www.journaldesfemmes.fr/prenoms/">Signification prénom</a> |
            <a href="https://droit-finances.commentcamarche.com/contents/720-l-etat-des-lieux-location">Etat des lieux</a> |
            <a href="https://droit-finances.commentcamarche.com/contents/1037-divorce-procedure-de-divorce">Divorce</a> |
            <a href="https://droit-finances.commentcamarche.com/contents/1589-temps-partiel-le-contrat-de-travail-a-temps-partiel">Temps partiel</a> |
            <a href="https://droit-finances.commentcamarche.com/contents/1000-succession-heritage-et-heritiers">Succession</a> |
            <a href="https://droit-finances.commentcamarche.com/faq/22685-prime-a-la-casse-diesel-conditions-et-montant">Prime à la casse</a>
        </div>

    </div>

</footer>



    
    
    


<!-- footerfinbloc -->

    <div id="ctn_x01"><div id="ba_x01" class="ba x01"><script>OAS_AD('x01');</script></div></div><div id="ctn_topleft"><div id="ba_topleft" class="ba topleft"><script>OAS_AD('TopLeft');</script></div></div>        </div>
    </div>

    <script type="application/x-microTemplate" id="template_ba_native_atf">
    <aside class="app_edito_na app_edito_na--above" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_title_2">${title}</span>
            <button class="app_edito_btn">${cta}</button>
        </a>
    </aside>
</script>


<script type="application/x-microTemplate" id="template_ba_native_mtf">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload1">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload2">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload3">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>
<script type="text/javascript"> $data = {"common":{"lang":"FR","selfurl":"\/patrimoine\/guide-des-finances-personnelles\/1489437-ethereum-definition-cours-wallet-comment-en-acheter-juillet-2020\/","status_code":"200","baseUrl":"","connected":false,"staticDomain":"\/\/astatic.ccmbg.com\/www.journaldunet.com","cookieDomain":"journaldunet.com","widgetSource":"journaldunet","GAEvents":{"click":[{"target":".app_select_navigation a[rel=prev]","category":"ccmcms\/contents","action":"header\/prev","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".app_select_navigation a[rel=next]","category":"ccmcms\/contents","action":"header\/next","complete":":=>function(e){ window.location = $(this).attr(\"href\") }","preventDefault":true},{"target":".app_customselect__items a","category":"ccmcms\/contents","action":"header\/menu","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".ccmcss_paginator a[rel=next]","category":"ccmcms\/contents","action":"footer\/next","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".ccmcss_paginator a[rel=prev]","category":"ccmcms\/contents","action":"footer\/prev","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".app_box_1--summary a","category":"ccmcms\/contents","action":"footer\/summary","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true}]},"weborama":{"options":{"host":"ccmbenchmarck.solution.weborama.fr","id":468318,"section":"","subSection":"","idGroup":468397,"sectionGroup":"Journal du net","subSectionGroup":""}}},"ccmcms":{"services":{"config":{"start":false,"step":1,"selector":"#col_middle"},"videoOnScroll":{"start":true,"forceStart":false},"rwdShare":{"pattern":{"twitter":"https:\/\/twitter.com\/intent\/tweet?text={title} : {url} via @journaldunet","facebook":"http:\/\/www.facebook.com\/sharer.php?u={url}","linkedin":"https:\/\/www.linkedin.com\/shareArticle?url={url}","pinterest":"http:\/\/pinterest.com\/pin\/create\/link\/?url={url}&media={media}&description={title}","google":"https:\/\/plus.google.com\/share?url={url}","mail":"https:\/\/www.linternaute.com\/sendinfo\/?url={url}"}},"odeditor":{"start":false},"mapstraction":{"start":false},"rating":{"start":false},"blocks":{"start":false},"socialbuttons":false,"slider":{"start":true,"selector":".slider","options":[]},"contents":{"content":{"urlController":"\/c","common":{"view":{"start":false,"selector":"#col_middle"},"form":{"start":false,"selector":"#content"},"common":{"start":true,"selector":"#col_middle"}},"top":{"view":{"start":false,"selector":"#col_middle"},"form":{"start":false,"selector":"#col_middle"},"common":{"start":false,"selector":"#col_middle"}},"summary":{"start":{"start":false}}},"tag":{"common":{"start":false,"selector":"#groupDescForm"}},"embed":[]},"errors":{"controller":[]},"header":{"start":true,"nav":{"sub":{"limit":4,"viewmode":null,"domain":"www.journaldunet.com"}}},"account":{"start":false,"selector":"form[data-formaccount=\"1\"]"},"ajaxUpdate":{"start":false},"swiperVoyage":{"start":false},"linkedin":{"followButton":{"start":false}},"playlist":{"start":false,"options":{"host":"\/\/p.ccmbg.com\/media\/","adDomain":"jdn"}},"fileUpload":{"start":false},"croppable":{"start":false},"authorlayer":{"start":true},"fancybox":{"start":true},"aprilfool":{"start":false},"thumbslider":{"start":false},"diaporama":{"start":false},"trackevent":{"start":true},"nativeAdsMoreDialog":{"start":false},"election":{"start":false},"ckeditor":{"start":false,"options":{"selector":".jCkEditorBlocks"}},"hammer":{"start":true},"notifications":[],"zbo":{"start":true},"mobileShare":true,"dynamicBlock":{"start":true},"blockAmazon":{"start":true}}},"ccmUIEvent":[]}</script><script type="application/x-jet-extend" data-target="jQuery.jet.env.packager" data-priority="1" data-load="init">
                {"url":{"css":"\/ressource\/css\/css.php","js":"\/ressource\/js\/js.php"},"host":"https:\/\/astatic.ccmbg.com"}
            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" type="text/javascript"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script><script src="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/js/commons.4c582f47b1f9b757692e.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/js/chunks/app.76792b5f0ddb177f6332.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/js/chunks/bemove.ace140b5d6cee7eab9b1.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/js/chunks/start.eced1b85787769085c08.js" crossorigin="anonymous"></script><script> typeof jQuery !== 'undefined' && typeof jQuery.jet !== 'undefined'  && jQuery.jet.started === false  && jQuery(document).trigger('start');</script>
</body>
</html>

<!--Akamai-ESI:PAGE:finalreftime=1596189006/-->

    
    
<!--Akamai-ESI:PAGE:If-Modified-Since=/-->
<!--Akamai-ESI:PAGE:Last-Modified=Fri, 31 Jul 2020 09:50:06 GMT/-->
