
<!--Akamai-ESI:PAGE:setreftime=1598629574/--><!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7 oldie"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js ie7 lt-ie9 lt-ie8 oldie"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js ie8 lt-ie9 oldie"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# journaldunet: http://ogp.me/ns/fb/journaldunet#">
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
            <meta name="referrer" content="always" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>PS5&nbsp;: prix, sortie, pr&eacute;commande, manette, jeux... Les derni&egrave;res infos</title>
    <script>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</script>
<meta property="ccmbg:parent_id" content="1492381" />
<meta property="ccmbg:content_id" content="1492381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@journaldunet" />
<meta name="twitter:url" content="https://www.journaldunet.fr/media/guide-du-jeu-video/1492381-ps5-dernieres-infos/" />
<meta name="twitter:title" content="PS5&nbsp;: prix, sortie, pr&eacute;commande, manette, jeux... Les derni&egrave;res infos" />
<meta name="twitter:description" content="[PLAYSTATION 5] Attendue en fin d'ann&eacute;e, la console de nouvelle g&eacute;n&eacute;ration de Sony compte d&eacute;j&agrave; plusieurs dizaines de jeux annonc&eacute;s, mais d'autres d&eacute;tails, comme son prix, restent inconnus." />
<meta name="twitter:image" content="https://img-0.journaldunet.com/jgXRfZqcbxGkZbfowX-E0WyOkpM=/540x/smart/573f369cd2884293832567f741e97850/ccmcms-jdn/18210134.png" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PS5&nbsp;: prix, sortie, pr&eacute;commande, manette, jeux... Les derni&egrave;res infos" />
<meta property="og:url" content="https://www.journaldunet.fr/media/guide-du-jeu-video/1492381-ps5-dernieres-infos/" />
<meta property="og:image" content="https://img-0.journaldunet.com/jgXRfZqcbxGkZbfowX-E0WyOkpM=/540x/smart/573f369cd2884293832567f741e97850/ccmcms-jdn/18210134.png" />
<meta property="og:description" content="[PLAYSTATION 5] Attendue en fin d'ann&eacute;e, la console de nouvelle g&eacute;n&eacute;ration de Sony compte d&eacute;j&agrave; plusieurs dizaines de jeux annonc&eacute;s, mais d'autres d&eacute;tails, comme son prix, restent inconnus." />
<meta property="fb:app_id" content="449839771715463" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:15" />
<meta http-equiv="refresh" content="1200" />
<meta name="msvalidate.01" content="251D9DB3A53ED61E6B3E5B878C59F131" />
<meta name="description" content="[PLAYSTATION 5] Attendue en fin d'ann&eacute;e, la console de nouvelle g&eacute;n&eacute;ration de Sony compte d&eacute;j&agrave; plusieurs dizaines de jeux annonc&eacute;s, mais d'autres d&eacute;tails, comme son prix, restent inconnus." />
<meta http-equiv="Content-Language" content="fr" />
<meta property="atm" content="aHR0cDovL3d3dy5qb3VybmFsZHVuZXQuZnIvbWVkaWEvZ3VpZGUtZHUtamV1LXZpZGVvLzE0OTIzODEtcHM1LWRlcm5pZXJlcy1pbmZvcy8=" /><link rel="canonical" href="https://www.journaldunet.fr/media/guide-du-jeu-video/1492381-ps5-dernieres-infos/" />
<link rel="preconnect" href="https://ajax.googleapis.com" /><link href="https://fonts.googleapis.com/css?family=Poppins:400,600" rel="stylesheet" type="text/css" media="screen" />
<link href="https://akm-static.ccmbg.com/a/aHR0cHM6Ly93d3cuam91cm5hbGR1bmV0LmZyL21lZGlhL2d1aWRlLWR1LWpldS12aWRlby8xNDkyMzgxLXBzNS1kZXJuaWVyZXMtaW5mb3Mv/polyfill.css" rel="stylesheet" type="text/css" media="*" />
<link href="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/css/chunks/jdn.829ba259b6f62aaf5e6f.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/css/chunks/bemove.29be407fe80d5714cb67.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/css/chunks/sns.a7873d17c1b70c3a10df.css" rel="stylesheet" type="text/css" media="all" /><link rel="alternate" href="android-app://com.journaldunet.journaldunet/http/www.journaldunet.fr/media/guide-du-jeu-video/1492381-ps5-dernieres-infos/">
<link rel="shortcut icon" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/favicon-16x16.png" />
<link rel="mask-icon" color="#ff0000" href="https://astatic.ccmbg.com/www.journaldunet.com/img/icons/safari-pinned-tab.svg" />
<meta name="msapplication-config" content="https://astatic.ccmbg.com/www.journaldunet.com/browserconfig.xml" />
<link rel="manifest" href="https://astatic.ccmbg.com/www.journaldunet.com/manifest.json?201806201500">
<meta name="theme-color" content="#ffffff" />
<link rel="search" type="application/opensearchdescription+xml" href="/litesearch.xml" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins:400,600" as="font">
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" as="script">
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" as="script">
    <script type="application/ld+json">
            [{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.journaldunet.fr\/media\/guide-du-jeu-video\/1492381-ps5-dernieres-infos\/","headline":"PS5&nbsp;: prix, sortie, pr&eacute;commande, manette, jeux... Les derni&egrave;res infos","datePublished":"2020-08-26T16:40:00+02:00","dateModified":"2020-08-28T17:16:00+02:00","description":"[PLAYSTATION 5] Attendue en fin d'ann&eacute;e, la console de nouvelle g&eacute;n&eacute;ration de Sony compte d&eacute;j&agrave; plusieurs dizaines de jeux annonc&eacute;s, mais d'autres d&eacute;tails, comme son prix, restent inconnus.","image":["https:\/\/img-0.journaldunet.com\/83oWcMblYCyRHoEYZVIGUhUfQEg=\/1240x\/smart\/573f369cd2884293832567f741e97850\/ccmcms-jdn\/18210134.png"],"articleSection":"M&eacute;dia","video":{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"PS5&nbsp;: prix, sortie, pr&eacute;commande, manette, jeux... Les derni&egrave;res infos","description":"[PLAYSTATION 5] Attendue en fin d'ann&eacute;e, la console de nouvelle g&eacute;n&eacute;ration de Sony compte d&eacute;j&agrave; plusieurs dizaines de jeux annonc&eacute;s, mais d'autres d&eacute;tails, comme son prix, restent inconnus.","thumbnailUrl":"https:\/\/media.ccmbg.com\/tc\/306761071\/868390\/1593167928","uploadDate":"2020-08-28T17:16:00+02:00","contentUrl":"https:\/\/media.ccmbg.com\/vc\/306761071\/868390\/mp4\/1593167928","duration":"PT2M10S","embedUrl":"https:\/\/media.ccmbg.com\/media\/?format=embed&rid=868390&rkey=306761071&site=jdn&ap=0"},"author":{"@type":"Person","name":"Jamal El Hassani","url":"https:\/\/www.journaldunet.com\/account\/jamal-el-hassani-25217"},"publisher":{"@type":"Organization","name":"JDN","url":"https:\/\/www.journaldunet.com\/","sameAs":["https:\/\/twitter.com\/journaldunet","https:\/\/www.facebook.com\/Journal-du-Net-204045139612793","https:\/\/fr.linkedin.com\/company\/journal-du-net"],"logo":{"@type":"ImageObject","url":"https:\/\/astatic.ccmbg.com\/www.journaldunet.com\/\/img\/logo_flux_rss.png","width":"250","height":"40"}}},{"@context":"https:\/\/schema.org","@type":"FAQPage","mainEntity":[{"type":"Question","name":"Quelle est la date de sortie de la Playstation 5 ?","acceptedAnswer":{"type":"Answer","text":"La date de sortie de la PS5&nbsp;est fix&eacute;e &agrave;&nbsp;fin 2020, durant la saison des f&ecirc;tes, sans davantage de pr&eacute;cisions pour le moment. En 2013, la PS4&nbsp;&eacute;tait sortie le 29&nbsp;novembre en Europe. Faut-il craindre une p&eacute;nurie ? C&#39;est visiblement l&#39;inqui&eacute;tude de Sony."}},{"type":"Question","name":"Quel est le prix de la PS5 ?","acceptedAnswer":{"type":"Answer","text":"Le prix de la PS5&nbsp;n&#39;a pas encore &eacute;t&eacute; annonc&eacute; par Sony. En juin, une fiche produit Amazon de la PS5&nbsp;avec lecteur Blu-Ray&nbsp;avait &eacute;t&eacute; accidentellement mise en ligne. Elle annon&ccedil;ait un prix de 499&nbsp;euros et une date de sortie au 20&nbsp;novembre 2020."}},{"type":"Question","name":"La PS5, disponible en pr&eacute;commande ?","acceptedAnswer":{"type":"Answer","text":"La PS5&nbsp;n&#39;est pas encore disponible &agrave; la pr&eacute;commande et Sony n&#39;a pas donn&eacute; de date pour le d&eacute;but des achats anticip&eacute;s. Fin ao&ucirc;t, Sony a mise en ligne une page sur son site am&eacute;ricain&nbsp;permettant de s&rsquo;inscrire avec son identifiant Playstation afin d&#39;avoir une chance d&#39;&ecirc;tre s&eacute;lectionn&eacute; pour pr&eacute;-commander une PS5."}},{"type":"Question","name":"La PS5 est-elle compatible avec les jeux de PS4 ?","acceptedAnswer":{"type":"Answer","text":"Sony a expliqu&eacute; que les jeux de PS4&nbsp;seraient compatibles avec la PS5, qu&#39;il&nbsp;s&#39;agisse de jeux physiques ou num&eacute;riques. Cependant, chaque jeu devra &ecirc;tre adapt&eacute; individuellement par son &eacute;diteur et selon son bon vouloir. Dans un premier temps, une centaine de jeux parmi les plus populaires de l&#39;histoire de la PS4 seront concern&eacute;s, avant un &eacute;largissement jusqu&#39;&agrave; 4000 titres, affirme Sony."}}]}]        </script>
            <!--[if lt IE 9]>
    <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>
<body class="journaldunet content stream-media-guide-du-jeu-video channel-media app--rwd">
    <div id="ctn_x02"><div id="ba_x02" class="ba x02"><script>OAS_AD('x02');</script></div></div>    <div class="ccmcss_offcanvas_1">
        <div class="ccmcss_offcanvas_2">
            <img src="https://akm-static.ccmbg.com/a/aHR0cHM6Ly93d3cuam91cm5hbGR1bmV0LmZyL21lZGlhL2d1aWRlLWR1LWpldS12aWRlby8xNDkyMzgxLXBzNS1kZXJuaWVyZXMtaW5mb3Mv/alpha.png" style="position: absolute;">
            
        
<!--Akamai-ESI:FRAGMENT:/api/layout/header?CCMDBG=0&tag_name=media&format=html&disableSSB=1&disableCss=1&disableJs=1&encoding=UTF-8&startHeaderService=0&renderMeta=0&variance=0&esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1598543286/-->
    
        <meta property="atm" content="aHR0cDovL3d3dy5qb3VybmFsZHVuZXQuZnIvYXBpL2xheW91dC9oZWFkZXI/Q0NNREJHPTAmdGFnX25hbWU9bWVkaWEmZm9ybWF0PWh0bWwmZGlzYWJsZVNTQj0xJmRpc2FibGVDc3M9MSZkaXNhYmxlSnM9MSZlbmNvZGluZz1VVEYtOCZzdGFydEhlYWRlclNlcnZpY2U9MCZyZW5kZXJNZXRhPTAmdmFyaWFuY2U9MCZlc2k9MQ==" />

<!-- headerdebbloc -->
<header role="banner" class="app_header jHeader"
        data-cookie-prefix=""
        data-channel="">

    <div class="layout">

        <a href="https://www.journaldunet.com" class="app_logo" id="jRwdLogo">
            <img src="https://img-0.journaldunet.com/eIqP2sbdbfU7TVmBzTjhD2jFprE=/89x/smart/152cec9e02fb46d3af651394a7b3beae/ccmcms-jdn/10512529.png" alt="Journaldunet.com">
        </a>


        
                    <nav role="navigation" class="app_header__nav">
                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <li class="app_channel_coronavirus">
                                    <a href="https://www.journaldunet.com/coronavirus/">CORONAVIRUS</a>
                                </li>
                                                            <li class="app_channel_ebusiness-le-net-fintech">
                                    <a href="https://www.journaldunet.com/ebusiness/le-net/fintech/">Fintech</a>
                                </li>
                                                            <li class="app_channel_solutions-cloud-computing">
                                    <a href="https://www.journaldunet.com/web-tech/cloud/1488761-cloud-computing/">Cloud</a>
                                </li>
                                                            <li class="app_channel_mobilites">
                                    <a href="https://www.journaldunet.com/mobilites/">Mobilités</a>
                                </li>
                                                            <li class="app_channel_solutions-seo-referencement">
                                    <a href="https://www.journaldunet.com/solutions/seo-referencement/">SEO</a>
                                </li>
                                                            <li class="app_channel_retail">
                                    <a href="https://www.journaldunet.com/retail/">Retail</a>
                                </li>
                                                            <li class="app_channel_intelligence-artificielle">
                                    <a href="https://www.journaldunet.com/solutions/dsi/1493139-intelligence-artificielle/">IA</a>
                                </li>
                                                            <li class="app_channel_adtech">
                                    <a href="https://www.journaldunet.com/adtech/">Adtech</a>
                                </li>
                                                            <li class="app_channel_smart-city">
                                    <a href="https://www.journaldunet.com/smart-city/">Smart city</a>
                                </li>
                                                            <li class="app_channel_iot">
                                    <a href="https://www.journaldunet.com/ebusiness/internet-mobile/1492599-iot/">IoT</a>
                                </li>
                                                            <li class="app_channel_events">
                                    <a href="https://viadeo.journaldunet.com/">Viadeo</a>
                                </li>
                            

                                            <li class="app_header__plus">
                            <div class="app_header__subnav jDropBox jMenuBox">
                                <ul>
                                                                    <li class="app_channel_coronavirus">
                                    <a href="https://www.journaldunet.com/coronavirus/">CORONAVIRUS</a>
                                </li>
                                                            <li class="app_channel_ebusiness-le-net-fintech">
                                    <a href="https://www.journaldunet.com/ebusiness/le-net/fintech/">Fintech</a>
                                </li>
                                                            <li class="app_channel_solutions-cloud-computing">
                                    <a href="https://www.journaldunet.com/web-tech/cloud/1488761-cloud-computing/">Cloud</a>
                                </li>
                                                            <li class="app_channel_mobilites">
                                    <a href="https://www.journaldunet.com/mobilites/">Mobilités</a>
                                </li>
                                                            <li class="app_channel_solutions-seo-referencement">
                                    <a href="https://www.journaldunet.com/solutions/seo-referencement/">SEO</a>
                                </li>
                                                            <li class="app_channel_retail">
                                    <a href="https://www.journaldunet.com/retail/">Retail</a>
                                </li>
                                                            <li class="app_channel_intelligence-artificielle">
                                    <a href="https://www.journaldunet.com/solutions/dsi/1493139-intelligence-artificielle/">IA</a>
                                </li>
                                                            <li class="app_channel_adtech">
                                    <a href="https://www.journaldunet.com/adtech/">Adtech</a>
                                </li>
                                                            <li class="app_channel_smart-city">
                                    <a href="https://www.journaldunet.com/smart-city/">Smart city</a>
                                </li>
                                                            <li class="app_channel_iot">
                                    <a href="https://www.journaldunet.com/ebusiness/internet-mobile/1492599-iot/">IoT</a>
                                </li>
                                                            <li class="app_channel_events">
                                    <a href="https://viadeo.journaldunet.com/">Viadeo</a>
                                </li>
                            
                                                                                                                        <li class="app_channel_events">
                                                <a href="https://www.journaldunet.com/events/">Events</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_livres-blancs">
                                                <a href="https://www.journaldunet.com/livres-blancs/">Livres blancs</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_martech">
                                                <a href="https://www.journaldunet.com/martech/">Martech</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_solutions-analytics-big-data">
                                                <a href="https://www.journaldunet.com/solutions/analytics/big-data/">Big data</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_e-rh">
                                                <a href="https://www.journaldunet.com/e-rh/">e-RH</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_media-publishers">
                                                <a href="https://www.journaldunet.com/media/publishers/">Publishers</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_dnvb">
                                                <a href="https://www.journaldunet.com/dnvb/">DNVB</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_emploi">
                                                <a href="https://www.cadremploi.fr/">Emploi</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_web-tech">
                                                <a href="https://www.journaldunet.com/web-tech/">Tech</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_management">
                                                <a href="https://www.journaldunet.com/management/">Management</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_media">
                                                <a href="https://www.journaldunet.com/media/">Média</a>
                                            </li>
                                                                                                                                                                <li class="app_channel_patrimoine">
                                                <a href="https://www.journaldunet.com/patrimoine/">Patrimoine</a>
                                            </li>
                                                                                                            </ul>
                            </div>
                            <a href="#" class="app_header__hover_trigger">
                                Plus
                                <svg class="svg_icon svg_icon--arrowd" viewBox="0 0 284.929 284.929">
                                    <g class="svg_icon_g" fill="#000">
                                        <path d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082   c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"></path>
                                    </g>
                                </svg>
                            </a>
                            <span class="jDropBtn jDropMenuBtn app_header__click_trigger" data-target="jMenuBox">
                                <span>Menu</span>
                                <svg class="svg_icon svg_icon--cross" viewBox="0 0 440.307 440.307">
                                    <g class="svg_icon_g" fill="#000">
                                        <polygon points="440.307,58.583 381.723,0 220.153,161.57 58.584,0 0,58.583 161.569,220.153 0,381.723 58.584,440.307    220.153,278.736 381.723,440.307 440.307,381.723 278.736,220.153"></polygon>
                                    </g>
                                </svg>
                            </span>
                        </li>
                                    </ul>
            </nav>
        
        <div class="app_header__right">

            <ul>
                <li>
                    <a class="jDropBtn" data-target="jSearchBox" href="#">
                        <svg class="svg_icon svg_icon--search" viewBox="0 0 32 32">
                            <g class="svg_icon_g" fill="#000">
                                <path class="svg_icon_path" d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
                            </g>
                        </svg>
                    </a>
                </li>
                <li>

                    <a class="jHeaderDisconnected jDropBtn" data-target="jLoginBox" href="#">

                        <svg class="svg_icon svg_icon--user" viewBox="0 0 448 448">
                            <g class="svg_icon_g" fill="#000">
                                <path class="svg_icon_path" d="M279.412,311.368c-11.055-1.759-11.307-32.157-11.307-32.157s32.484-32.158,39.564-75.401 c19.045,0,30.809-45.973,11.76-62.148C320.227,124.635,343.91,8,224,8c-119.911,0-96.225,116.635-95.432,133.662 c-19.047,16.175-7.285,62.148,11.761,62.148c7.079,43.243,39.564,75.401,39.564,75.401s-0.252,30.398-11.307,32.157 C132.976,317.034,0,375.686,0,440h224h224C448,375.686,315.023,317.034,279.412,311.368z"></path>
                            </g>
                        </svg>
                    </a>

                    <a class="jHeaderConnected jDropBtn" data-target="jLoginBox" href="#" style="display:none">
                                                                                                                                                <span data-baseurl="https://i-jdn.journaldunet.com/image" data-size="40" class="jHeaderAvatar app_header__user_pic" style="background-image:url();"></span>
                    </a>

                </li>
            </ul>

        </div>

                <div class="app_header__search jDropBox jSearchBox">
            <form action="https://www.journaldunet.com/recherche/" role="search">
                <fieldset>
                    <legend>Moteur de recherche</legend>
                    <input type="search" name="f_libelle" value="" placeholder="Chercher une entreprise, un dirigeant, une tendance"/>
                    <button type="submit">Recherche</button>

                </fieldset>
            </form>
        </div>

        <div class="app_header__login jDropBox jLoginBox">


            <ul class="app_header__login_connect jMenuDisconnected" style="display:none">
                <li><a rel="nofollow" href="https://www.journaldunet.com/account/signup?origin=header">S&#039;inscrire</a></li>
                <li><a rel="nofollow" href="https://www.journaldunet.com/account/login">Connexion</a></li>
            </ul>

            <ul class="app_header__login_edit jMenuConnected" style="display:none">
                <li><a href="https://www.journaldunet.com/account/edit">Editer mes informations</a></li>
                <li><a href="/chroniqueur/article/list/">Gérer mes chroniques</a></li>
                <li><a href="https://www.journaldunet.com?logout" class="app_btn"><span>Déconnexion</span></a></li>
            </ul>

        </div>

    </div>

</header>




    
    
    
    
    
<!-- headerfinbloc -->

    

            <div class="layout layout--offcanvas   gutter">

                                    <div class="ccmcss_oas_top">
                        <div id="ctn_top"><div id="ba_top" class="ba top"><script>OAS_AD('Top');</script></div></div>                    </div>
                
                                <div class="layout_ct">
                    
                    <div class="layout_ct__1">
                        <div class="layout_ct__2">
                                                        <div role="main" class="layout_main">
                            <nav class="ccmcss_breadcrumb"><div><a href="https://www.journaldunet.com/"><span><span aria-hidden="true" class="icomoon-home" title="Accueil"><span style="display:none">Accueil</span></span></span></a></div><div><a href="https://www.journaldunet.com/media/"><span>M&eacute;dia</span></a></div><div><span>Fiches</span></div><div><a href="https://www.journaldunet.fr/media/guide-du-jeu-video/"><span>Guide du jeu vid&eacute;o</span></a></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journaldunet.com\/","url":"https:\/\/www.journaldunet.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journaldunet.com\/media\/","url":"https:\/\/www.journaldunet.com\/media\/","name":"M&eacute;dia"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.journaldunet.fr\/media\/guide-du-jeu-video\/","url":"https:\/\/www.journaldunet.fr\/media\/guide-du-jeu-video\/","name":"Guide du jeu vid&eacute;o"}}]}</script></nav><article>

    

    <div class="entry">
        <header>
            <h1>
                                PS5&nbsp;: prix, sortie, pr&eacute;commande, manette, jeux... Les derni&egrave;res infos            </h1>
        </header>
        <div style="clear:both;margin-bottom:1em" class="jVideoFirst"><div class="jccmPlayerParent ads--insertor-avoid" style="position:relative;max-width:100%;padding-bottom:56%;clear:both;"> <style>@media(max-device-width: 767px) { .ccmPlayerTextTitle {display: none;} } #ccmPlayer-868390 .ccmPlayerPlaceHolder {position: absolute; width: 100%; height: 100%; flex-direction: column; justify-content: center; display: flex; text-align: center; ; color:#474a4f;} .ccmPLayerLoaderBox {box-sizing: border-box; height: 59px; width: 59px; margin: 5px auto;} .ccmPlayerTextDefault {top: -10px; position: relative;}</style> <style>#ccmPlayer-868390 .ccmPLayerLoader{color:#fff;position:relative;box-sizing:border-box;left:-9999px;top:-9999px;width:0;height:0;overflow:hidden;}#ccmPlayer-868390 .ccmPLayerLoader:after,#ccmPlayer-868390 .ccmPLayerLoader:before{box-sizing:border-box;display:none}#ccmPlayer-868390 .ccmPLayerLoader.is-active{width:100%;height:100%;left:0;top:0;position:relative;}#ccmPlayer-868390 .ccmPLayerLoader.is-active:after,#ccmPlayer-868390 .ccmPLayerLoader.is-active:before{display:block}@keyframes rotation{0%{transform:rotate(0)}to{transform:rotate(359deg)}}@keyframes blink{0%{opacity:.5}to{opacity:1}}#ccmPlayer-868390 .ccmPLayerLoader[data-text]:before{position:relative;left:0;top:50%;color:currentColor;font-family:Helvetica,Arial,sans-serif;text-align:center;width:100%;font-size:14px}#ccmPlayer-868390 .ccmPLayerLoader[data-text=""]:before{content:"Loading"}#ccmPlayer-868390 .ccmPLayerLoader[data-text]:not([data-text=""]):before{content:attr(data-text)}#ccmPlayer-868390 .ccmPLayerLoader[data-text][data-blink]:before{animation:blink 1s linear infinite alternate}#ccmPlayer-868390 .ccmPLayerLoader-default[data-text]:before{top:calc(50% - 63px)}#ccmPlayer-868390 .ccmPLayerLoader-default:after{content:"";position:relative;width:48px;height:48px;border:8px solid #474a4f;border-left-color:transparent;border-radius:50%;top:calc(50% - 24px);left:calc(50% - 24px);animation:rotation 1s linear infinite}#ccmPlayer-868390 .ccmPLayerLoader-default[data-half]:after{border-right-color:transparent}#ccmPlayer-868390 .ccmPLayerLoader-default[data-inverse]:after{animation-direction:reverse}</style> <style>.ccmPlayer#ccmPlayer-868390 {position:absolute;width:100%;height:100%; background-color:#dcdcdc; background-size: cover; flex-direction: column; justify-content: center; display: flex; text-align: center; font-family: Roboto, sans-serif; font-size: 20px; font-weight: bold; line-height: 26px; color: #474a4f;}</style> <div class="jccmPlayer ccmPlayer" id="ccmPlayer-868390" data-id="868390" data-key="306761071" data-site="jdn" > <div class="ccmPlayerPlaceHolder"> <div class="ccmPlayerTextDefault">Chargement de votre vidéo</div> <div class="ccmPlayerTextTitle">"PS5&nbsp;: prix, sortie, pr&eacute;commande, manette, jeux... Les derni&egrave;res infos"</div> <div class="ccmPLayerLoaderBox"> <div class="ccmPLayerLoader ccmPLayerLoader-default is-active"></div> </div> </div> </div> </div></div><aside class="app_author_box abs" data-user-id="25217">
                <div class="content jAuthorBoxContent" data-user-id="25217">
                    <div class="grid_line grid--norwd jAuthorBoxContentLine">
                        <div class="grid_left">
                            <a href="https://www.journaldunet.com/account/jamal-el-hassani-25217" class="app_author_box__img jAuthorBoxImg" style="background-image:url(https://img-0.journaldunet.com/mDPHAFQzg8gxOE28zTgcs9Eg6P8=/40x/smart/e86af8a6972943ada7cd4a5972daa167/user-jdn/10020726-jamal-el-hassani.jpg)"></a>
                        </div>
                        <div class="grid_left">
                            <dl>
                                <dt><a href="https://www.journaldunet.com/account/jamal-el-hassani-25217" class="fn jdn_link_channel" rel="author">Jamal El Hassani</a></dt>
                                <dd>JDN</dd>
                            </dl>
                        </div>
                        <div class="grid_left">
                            
                        </div>
                        <div class="grid_last">
                            &nbsp;
                            <time itemprop="publishDate" datetime="2020-08-28T17:16:00+02:00" pubdate><span>Mis à jour le&nbsp;</span>28/08/20 17:16</time>
                        </div>
                    </div>
                </div>
            </aside>
    <aside class="app_share_mod jSharer">
        <ul>
                    <li>
        <a  onClick="$.googleEvents.send('global', 'socialbar', 'twitter/click', 1);" class="app_btn_share app_btn_share--tw" href="https://twitter.com/intent/tweet?text=PS5%C2%A0%3A+prix%2C+sortie%2C+pr%C3%A9commande%2C+manette%2C+jeux...+Les+derni%C3%A8res+infos%2C+par+%40jamal_elh : https%3A%2F%2Fwww.journaldunet.fr%2Fmedia%2Fguide-du-jeu-video%2F1492381-ps5-dernieres-infos%2F via @journaldunet" target="_blank">
            <span aria-hidden="true" class="icomoon-twitter"></span><span>Twitter</span>        </a>
    </li>

        
                <li>
        <a  onClick="$.googleEvents.send('global', 'socialbar', 'linkeddin/click', 1);" class="app_btn_share app_btn_share--in" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.journaldunet.fr%2Fmedia%2Fguide-du-jeu-video%2F1492381-ps5-dernieres-infos%2F" target="_blank">
            <span aria-hidden="true" class="icomoon-linkedin"></span><span>LinkedIn</span>        </a>
    </li>


                    <li>
        <a onClick="$.googleEvents.send('global', 'socialbar', 'facebook/click', 1);" class="app_btn_share app_btn_share--fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.journaldunet.fr%2Fmedia%2Fguide-du-jeu-video%2F1492381-ps5-dernieres-infos%2F" target="_blank">
            <span aria-hidden="true" class="icomoon-facebook"></span><span>Facebook</span>        </a>
    </li>

                    <li>
        <a onClick="$.googleEvents.send('global', 'socialbar', 'whatsapp/click', 1);" class="app_btn_share app_btn_share--wa" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.journaldunet.fr%2Fmedia%2Fguide-du-jeu-video%2F1492381-ps5-dernieres-infos%2F" target="_blank">
            <span aria-hidden="true" class="icon-whatsapp"><svg xmlns="http://www.w3.org/2000/svg" data-tags="whatsapp" viewBox="0 0 32 32" width="24" height="24"><path fill="#fff" d="M23.3 19.2l-2.7-1.3c-.4-.1-.6-.2-.9.2l-1.2 1.5c-.3.3-.5.3-1 .1-.3-.2-1.6-.6-3.1-2-1.2-1-2-2.3-2.2-2.7-.3-.4 0-.6.1-.8l.7-.7.3-.7c.2-.3.1-.5 0-.7l-1.2-3c-.3-.7-.7-.6-1-.6h-.7c-.3 0-.7 0-1 .5C9 9.4 8 10.3 8 12.3s1.4 3.8 1.6 4c.2.3 2.8 4.3 6.8 6l2.3.9c1 .3 1.8.2 2.5.1.7 0 2.3-1 2.7-1.9.3-.9.3-1.7.2-1.9l-.8-.4zM16.1 29c-2.4 0-4.7-.6-6.8-1.8l-.5-.3-5 1.3 1.4-4.9-.3-.5A13.2 13.2 0 0116 2.6a13.2 13.2 0 0113.2 13.2c0 7.3-6 13.2-13.2 13.2zM27.4 4.6c-3-3-7-4.6-11.3-4.6A16 16 0 002.3 23.8L0 32l8.4-2.2A16 16 0 0027.3 4.7z"/></svg></span><span>Whatsapp</span>        </a>
    </li>
                
<li>
    <span onClick="$.googleEvents.send('global', 'socialbar', 'mail/click', 1);" class="app_btn_share app_btn_share--email jHiddenHref" data-link="aHR0cHM6Ly93d3cuam91cm5hbGR1bmV0LmZyL3NlbmRpbmZvLz91cmw9aHR0cHM6Ly93d3cuam91cm5hbGR1bmV0LmZyL21lZGlhL2d1aWRlLWR1LWpldS12aWRlby8xNDkyMzgxLXBzNS1kZXJuaWVyZXMtaW5mb3Mv">
        <span aria-hidden="true" class="icon-mail"></span><span>Email</span>
    </span>
</li>

        </ul>
    </aside>
        <div id="jArticleInside">
        <p class="app_entry_lead">
                            <a title="&nbsp;&copy;&nbsp;NBA 2K21" href="https://img-0.journaldunet.com/ZSM_7GMgT3TmA8-nf1puMH70WvU=/1280x/smart/573f369cd2884293832567f741e97850/ccmcms-jdn/18210134.png" class="fancy">
                    <img src="https://img-0.journaldunet.com/jgXRfZqcbxGkZbfowX-E0WyOkpM=/540x/smart/573f369cd2884293832567f741e97850/ccmcms-jdn/18210134.png" alt="PS5&nbsp;: prix, sortie, pr&eacute;commande, manette, jeux... Les derni&egrave;res infos">
                </a>
                [PLAYSTATION 5] Attendue en fin d'ann&eacute;e, la console de nouvelle g&eacute;n&eacute;ration de Sony compte d&eacute;j&agrave; plusieurs dizaines de jeux annonc&eacute;s, mais d'autres d&eacute;tails, comme son prix, restent inconnus.        </p>

        <aside class="ccmsummary marqueur_module ccmcss_cms_summary ccmcss_cms_summary--right">
<div class="ccmsummary-title ccmcss_cms_summary__title">Sommaire</div>

<div class="ccmsummary-content">
<ul>
	<li><a href="#quand-sort-la-ps5" target="_blank">Sortie PS5</a></li>
	<li><a href="#prix-ps5">Prix PS5</a></li>
	<li><a href="#manette-ps5">Manette PS5</a></li>
	<li><a href="#digital-edition-ps5">PS5 Digital</a></li>
	<li><a href="#precommande-ps5">PS5 pr&eacute;commande</a></li>
	<li><a href="#ps5-retrocompatible-ps4">PS5 r&eacute;trocompatible PS4</a></li>
	<li><a href="#ps5-vs-xbox-series-x">PS5 VS Xbox Series X</a></li>
	<li><a href="#jeux-ps5">Jeux PS5</a></li>
</ul>
</div>
</aside>

<p>La Playstation&nbsp;5, ou PS5, est la prochaine g&eacute;n&eacute;ration de <a href="https://www.journaldunet.com/hightech/jeux-video/console/" title="Console">console</a> de Sony, apr&egrave;s la PS4&nbsp;sortie en 2013. Annonc&eacute;e en juin 2020, sa sortie est attendue pour les f&ecirc;tes de fin d'ann&eacute;e. Si le prix de la PS5&nbsp;est encore inconnu, Sony a d&eacute;j&agrave; d&eacute;voil&eacute; son <a href="https://www.journaldunet.fr/business/dictionnaire-du-marketing/1198163-design-definition-et-specificite-du-design-thinking/">design</a>, ses accessoires (notamment la manette) et plusieurs jeux. Le point sur ce que l'on sait et ce que l'on ignore encore sur cette console.</p>

<div class="ccminsert"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/RkC0l4iekYo" width="560"></iframe></div>

<h2><a id="quand-sort-la-ps5" name="quand-sort-la-ps5">Quelle est la date de sortie de la Playstation 5 ?</a></h2>

<p>La date de sortie de la PS5&nbsp;est fix&eacute;e &agrave;&nbsp;fin 2020, durant la saison des f&ecirc;tes, sans davantage de pr&eacute;cisions pour le moment. En 2013, la PS4&nbsp;&eacute;tait sortie le 29&nbsp;novembre en Europe. Faut-il craindre une p&eacute;nurie ? C'est visiblement l'inqui&eacute;tude de <a href="https://www.journaldunet.com/sony/" title="Sony">Sony</a>. Selon l'agence Bloomberg et le quotidien &eacute;conomique japonais Nikkei, Sony a d&eacute;cid&eacute; d'augmenter sa production de consoles pour qu'elle atteigne 9 &agrave; 10 millions d'unit&eacute;s, au lieu des six millions initialement pr&eacute;vus, d'ici la fin de l'ann&eacute;e.&nbsp;Sony s'attend en effet &agrave; une demande plus forte que pr&eacute;vue &agrave; la sortie de la console (probablement en novembre) et &agrave; No&euml;l, mais aussi durant les premiers mois de 2021. En 2013, pour le lancement de la PS4, 4,5 millions d'unit&eacute;s avaient &eacute;t&eacute; produites &agrave; la fin de l'ann&eacute;e. Malgr&eacute; ces efforts, pas s&ucirc;r que Sony r&eacute;ussisse &agrave; livrer toutes ces consoles &agrave; temps, en raison de contraintes logistiques (acheminement depuis la Chine) complexifi&eacute;es par l'&eacute;pid&eacute;mie de coronavirus.&nbsp;</p>

<h2><a id="prix-ps5" name="prix-ps5">Quel est le prix de la PS5 ?</a></h2>

<p>Le prix de la PS5&nbsp;n'a pas encore &eacute;t&eacute; annonc&eacute; par Sony. En juin, une fiche produit Amazon de la PS5&nbsp;avec lecteur Blu-Ray&nbsp;avait &eacute;t&eacute; accidentellement mise en ligne. Elle annon&ccedil;ait un prix de 499&nbsp;euros et une date de sortie au 20&nbsp;novembre 2020. Une autre fuite, cette fois-ci d&eacute;but ao&ucirc;t sur le site de Carrefour, a confirm&eacute; ce prix de 499&nbsp;euros pour la version Blu-Ray. Le site de la grande surface fran&ccedil;aise affichait un prix de 399&nbsp;euros pour la PS5&nbsp;Digital Edition (sans lecteur Blu-Ray).</p>

<p>Selon Bloomberg, citant des sources en interne, le co&ucirc;t de fabrication de la PS5&nbsp;est de 450&nbsp;dollars, ce qui n&eacute;cessiterait de vendre la console &agrave; 470&nbsp;dollars pour r&eacute;aliser les m&ecirc;mes marges que sur la PS4. Mais toujours selon Bloomberg, Sony envisage de vendre la console &agrave; pertes, afin de s'aligner sur les prix de son concurrent Microsoft, qui se pr&eacute;pare &agrave; sortir la <a href="https://www.journaldunet.com/media/guide-du-jeu-video/1492597-xbox-series-x-xbox-games-showcase-jeux-annonces/">Xbox Series&nbsp;X</a> (dont le prix n'est pas encore connu), et compte sur les abonnements &agrave; son service de jeu en r&eacute;seau et sur les ventes de jeux dans son magasin en ligne pour r&eacute;aliser des b&eacute;n&eacute;fices.</p>

<h2><a name="manette-ps5">Manette de la PS5</a></h2>

<figure class="image" style="float:right"><img alt="" src="https://img-0.journaldunet.com/m42OeHOpCgG7zuUWJYVchEX6ACM=/250x/smart/f88349d4354447e1a3b6c31b8e6947ce/ccmcms-jdn/16620675.png">
<figcaption data-credit="Playstation" data-legend="La manette de la PS5.">La manette de la PS5. <small>&copy;&nbsp;Playstation</small></figcaption>
</figure>

<p>Comme &agrave; chaque sortie de console, Sony met aussi &agrave; jour sa manette. Baptis&eacute;e DualSense, la manette de la PS5&nbsp;est plus l&eacute;g&egrave;re et aura une meilleure autonomie que celle de la PS4, selon Sony. Ses g&acirc;chettes arri&egrave;re devraient permettre diff&eacute;rentes intensit&eacute;s de pression, ce qui pourra trouver des applications dans certains <a href="https://www.journaldunet.com/ebusiness/le-net/jeux/" title="Jeux">jeux</a>. Pour la premi&egrave;re fois, les boutons "triangle", "rond, "carr&eacute;" et "croix", inchang&eacute;s depuis la PS1, perdent leurs couleurs. La manette dispose d'un micro int&eacute;gr&eacute;, ce qui permettra de parler sans avoir de casque. Sony a &eacute;galement con&ccedil;u une station permettant de connecter deux manettes &agrave; la verticale pour les charger, sans que l'on sache pour l'instant si elle sera vendue s&eacute;par&eacute;ment de la console. Son prix de vente n'est pas encore connu (une seule manette est fournie &agrave; l'achat de la console). A noter que les manettes de PS4&nbsp;seront compatibles avec la PS5.</p>

<p>Le journaliste Geoff Keighley a pu prendre en main pour la premi&egrave;re fois la manette de PS5 lors d'une diffusion en direct le 17 juillet sur YouTube. La vid&eacute;o ci-dessous (en anglais)&nbsp;permet de mieux se rendre compte de sa taille en conditions r&eacute;elles, et en comparaison avec la manette de la PS4. Le journaliste a &eacute;galement pu tester la manette sur le jeu Astro's Playroom. Selon lui, la manette de PS5&nbsp;est l&eacute;g&egrave;rement plus lourde, mais plus facile &agrave; prendre en main gr&acirc;ce &agrave; sa plus grande taille. Il met &eacute;galement en avant la qualit&eacute; du fameux retour haptique de la manette, une sorte de vibration am&eacute;lior&eacute;e qui procure diff&eacute;rentes sensations en fonction des actions effectu&eacute;es (sur Astro's Playroom, il a pu ressentir la diff&eacute;rence entre&nbsp;traverser une temp&ecirc;te de sable et un sol enneig&eacute;).</p>

<div class="ccminsert"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/DXl1vRD_lUk" width="560"></iframe></div>

<h2><a id="digital-edition-ps5" name="digital-edition-ps5">PS5 Digital Edition</a></h2>

<p>La PS5&nbsp;Digital Edition est une version de la console sans lecteur Blu-Ray. Cela veut dire que tous les jeux de la console devront &ecirc;tre achet&eacute;s en version num&eacute;rique et t&eacute;l&eacute;charg&eacute;s. Moins co&ucirc;teuse &agrave; produire, on peut supposer que cette version de la console sera moins ch&egrave;re. D'autant que Sony y trouve aussi un int&eacute;r&ecirc;t &eacute;conomique&nbsp;: l'absence de lecteur Blu-Ray rendra impossible les pr&ecirc;ts de jeux entre joueurs ainsi que les de jeux d'occasion. Elle incitera aussi davantage &agrave; acheter ses jeux sur le magasin en ligne de Sony depuis la console.</p>

<h2><a id="precommande-ps5" name="precommande-ps5">La PS5, disponible en pr&eacute;commande ?</a></h2>

<p>La PS5&nbsp;n'est pas encore disponible &agrave; la pr&eacute;commande et Sony n'a pas donn&eacute; de date pour le d&eacute;but des achats anticip&eacute;s. Fin ao&ucirc;t, Sony a mise en ligne une page sur son site am&eacute;ricain&nbsp;permettant de s&rsquo;inscrire avec son identifiant Playstation afin d'avoir une chance d'&ecirc;tre s&eacute;lectionn&eacute; pour pr&eacute;-commander une PS5. Rien de similaire n'existe en France ou en Europe. En France, aucun marchand ne propose de pr&eacute;commander la console pour le moment, mais plusieurs d'entre eux, comme Amazon ou Micromania, s'y pr&eacute;parent. Le 17 juillet 2020, Sony a d&ucirc; d&eacute;mentir des rumeurs annon&ccedil;ant l'arriv&eacute;e imminente de la PS5 en pr&eacute;commande, et a promis de pr&eacute;venir &agrave; l'avance de leur date. "Nous vous ferons savoir quand les pr&eacute;-commandes arriveront. Ce ne sera pas &agrave; la derni&egrave;re minute",&nbsp;a assur&eacute;&nbsp;Eric Lempel, directeur marketing de Playstation, <a href="https://www.youtube.com/watch?v=DXl1vRD_lUk">&agrave; la cha&icirc;ne YouTube The Game Awards</a>. "Nous vous pr&eacute;viendrons quand vous pourrez pr&eacute;commander, donc s'il vous plait, ne vous sentez pas oblig&eacute;s d'aller faire la queue devant les magasins tant que vous n'avez pas re&ccedil;u d'indication officielle sur le processus", a-t-il ajout&eacute;. Les pr&eacute;commandes seront limit&eacute;es &agrave; une console par personne, afin d'&eacute;viter que certains ach&egrave;tent plusieurs PS5 pour les revendre plus cher par la suite.&nbsp;</p>

<h2><a id="ps5-retrocompatible-ps4" name="ps5-retrocompatible-ps4">La PS5 est-elle compatible avec les jeux de PS4 ?</a></h2>

<p>Sony a expliqu&eacute; que les jeux de PS4&nbsp;seraient compatibles avec la PS5, qu'il&nbsp;s'agisse de jeux physiques ou num&eacute;riques. Cependant, chaque jeu devra &ecirc;tre adapt&eacute; individuellement par son &eacute;diteur et selon son bon vouloir. Dans un premier temps, une centaine de jeux parmi les plus populaires de l'histoire de la PS4 seront concern&eacute;s, avant un &eacute;largissement jusqu'&agrave; 4000 titres, affirme Sony.&nbsp;</p>

<p>Outre cette r&eacute;trocompatibilit&eacute;, un nombre plus limit&eacute;&nbsp;de jeux achet&eacute;s sur PS4 pourront b&eacute;n&eacute;ficier d'une mise &agrave; jour gratuite vers leur version pour PS5, permettant ainsi d'augmenter leurs performances, au lieu de simplement lancer un jeu de PS4 sur une PS5. A noter que si le jeu de PS4 &eacute;tait en version physique, il faudrait disposer d'une PS5 avec lecteur Blu-Ray pour &ecirc;tre &eacute;ligible &agrave; la mise &agrave; jour.&nbsp;Voici la liste des jeux concern&eacute;s :</p>

<ul>
	<li>Assassin's Creed Valhalla</li>
	<li>Control Ultimate Edition</li>
	<li>Cyberpunk 2077</li>
	<li>Destiny 2</li>
	<li>DiRT 5</li>
	<li>Doom Eternal</li>
	<li>Far Cry 6</li>
	<li>FIFA 21</li>
	<li>Madden NFL 21</li>
	<li>Marvel's Avengers</li>
	<li>The Elder Scrolls Online</li>
	<li>Watch Dogs Legion</li>
	<li>WRC 9</li>
	<li>Yakuza&nbsp;: Like a Dragon</li>
</ul>

<h2><a id="ps5-vs-xbox-series-x" name="ps5-vs-xbox-series-x">PS5&nbsp;VS Xbox Series X</a></h2>

<p>La PS5&nbsp;fera face &agrave; la concurrence de la <a href="https://www.journaldunet.com/media/guide-du-jeu-video/1492597-xbox-series-x-xbox-games-showcase-jeux-annonces/">Xbox Series X</a>, la nouvelle console de Microsoft, qui sortira elle-aussi en fin d'ann&eacute;e 2020. Premier &eacute;l&eacute;ment de comparaison&nbsp;: le prix. D&eacute;savantage &agrave; confirmer (une fois les prix officiels connus) pour la PS5, qui co&ucirc;tera probablement plus cher que la Xbox Series X, en raison de composants plus on&eacute;reux. Il faudra &eacute;galement attendre de conna&icirc;tre le prix des deux versions au rabais des consoles, la PS5&nbsp;Digital Edition et la Xbox Series S. Mais l&agrave; aussi, l'avantage pourrait &ecirc;tre du c&ocirc;t&eacute; de Microsoft. Car l&agrave; o&ugrave; Sony a seulement enlev&eacute; le lecteur Blu-Ray, Microsoft a fait de m&ecirc;me, mais a aussi choisi de brider les performances de cette version plus abordable, ce qui r&eacute;duit fortement le co&ucirc;t de ses composants.&nbsp;</p>

<p>En termes de performances, des diff&eacute;rences existent entre les deux consoles. Le processeur de la PS5&nbsp;(3,5&nbsp;GHz) est un peu moins puissant que celui de la Xbox Series X (3,8&nbsp;GHz). M&ecirc;me chose pour la carte graphique&nbsp;: 12&nbsp;TFLOPS en performance brute chez Xbox, 10,28&nbsp;chez Playstation. Leurs RAM (m&eacute;moires vives) sont en revanche identiques, &agrave; 16&nbsp;Go. La PS5&nbsp;poss&egrave;de un plus petit disque dur que la Xbox (825&nbsp;Go contre 1&nbsp;To), mais il est plus rapide, ce qui devrait permettre des chargements plus courts des jeux. Pour le catalogue de jeux, l'avantage est du c&ocirc;t&eacute; de Sony, la PS5&nbsp;poss&eacute;dant d&eacute;j&agrave; <a href="#ps5-vs-xbox-series-x">de nombreuses exclusivit&eacute;s</a>, l&agrave; o&ugrave; Xbox se contente de sa franchise phare d&eacute;velopp&eacute;e par Microsoft, Halo. &nbsp;</p>

<h2><a id="jeux-ps5" name="jeux-ps5">Les jeux sur la Playstation 5</a></h2>

<aside id="NL_1249759647" class="nl-box nl-box--content">
        <span class="nl-box__title">
                            Newsletter quotidienne
                    </span>
        <img class="nl-box__ico" src="//astatic.ccmbg.com/www.journaldunet.com/img/newsletter/picto-nl.svg" width="54" height="54" alt="">
        <form method="post" action="//mailing.ccmbg.com/subscribe?ajx=1" id="frmSS7" class="nl-box__form newsletter_subscription-form jBindingGTM" data-position="BottomContentForm">
                            <input type="hidden" id="list_50" name="lists[]" value="50" checked>
                            <input type="hidden" id="list_871" name="lists[]" value="871" checked>
                        <fieldset>
                <legend>Abonnement newsletters</legend>
                <input type="email" name="email" class="newsletter_subscription-field" placeholder="Entrez votre email" autocomplete="email" required>
                <input type="submit" value="OK" class="newsletter_subscription-btn">
                                    <div class="nl-box__link nl-box__link--solo">
                        <a href="//mailing.ccmbg.com/archive/last-50" target="_blank" class="a_hover">Voir un exemple</a>
                    </div>
                                <div class="jMailingRecaptcha"></div>
                <div class="rgpdNewsletter">
                    <p>Les informations recueillies sont destin&eacute;es &agrave; CCM Benchmark Group pour vous assurer l'envoi de votre newsletter.</p>
                    <p>Elles seront &eacute;galement utilis&eacute;es sous r&eacute;serve des options souscrites, &agrave; des fins de ciblage publicitaire. </p>
                    <p>Vous b&eacute;n&eacute;ficiez d'un droit d'acc&egrave;s et de rectification de vos donn&eacute;es personnelles, ainsi que celui d'en demander l'effacement dans les limites pr&eacute;vues par la loi. </p>
                    <p>Vous pouvez &eacute;galement &agrave; tout moment revoir vos options en mati&egrave;re de ciblage. En savoir plus sur notre <a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldunet.com">politique de confidentialit&eacute;</a>.</p>
                </div>
            </fieldset>
        </form>

    </aside><p>Plusieurs dizaines de jeux ont d&eacute;j&agrave; &eacute;t&eacute; annonc&eacute;s par Sony. Certains sont des r&eacute;&eacute;ditions de titres d&eacute;j&agrave; sortis sur <a href="https://www.journaldunet.fr/media/guide-du-jeu-video/1492831-ps4/">PS4</a>, tandis que d'autres seront d&eacute;velopp&eacute;s sp&eacute;cifiquement pour la PS5. Certains de ces jeux seront exclusifs &agrave; la PS5&nbsp;(non disponibles sur des plateformes concurrentes), soit parce qu'ils sont d&eacute;velopp&eacute;s par Sony, soit gr&acirc;ce &agrave; des accords d'exclusivit&eacute; sign&eacute;s avec des &eacute;diteurs. Certains seront disponibles au lancement de la console, d'autres plus tard. Le prix des jeux de PS5 devrait&nbsp;augmenter : certains &eacute;diteurs comme 2K Games ont d&eacute;j&agrave; annonc&eacute; des titres &agrave; 70 ou 75 euros, contre 60 sur PS4.&nbsp;Ubisoft s'est engag&eacute; de son c&ocirc;t&eacute; &agrave; maintenir le prix de ses jeux sur PS5&nbsp;&agrave; 60&nbsp;euros. Ce sera notamment le cas pour prochain titre phare d'Ubisoft, Assassin's Creed Valhalla. Cependant, l'&eacute;diteur s'est uniquement engag&eacute; &agrave; maintenir le prix de ses jeux durant ses prochaines sorties en automne et en hiver prochains. Rien ne l'emp&ecirc;chera d'augmenter lui aussi ses prix par la suite.</p>

<h3>Jeux exclusifs annonc&eacute;s sur PS5&nbsp;:</h3>

<ul>
	<li>Astro's Playroom (pr&eacute;install&eacute; sur la PS5)</li>
	<li>Demon's Souls</li>
	<li>Destruction AllStars</li>
	<li>Godfall</li>
	<li>Gran Turismo 7</li>
	<li>Horizon&nbsp;: Forbidden West</li>
	<li>Project Athia</li>
	<li>Ratchet and Clank&nbsp;: Rift Apart</li>
	<li>Recompile</li>
	<li>Returnal</li>
	<li>Sackboy&nbsp;: A Big Adventure</li>
	<li>Spider-Man&nbsp;: Miles Morales.</li>
</ul>

<h3>Autres jeux annonc&eacute;s sur PS5&nbsp;:</h3>

<ul>
	<li>Anima&nbsp;: Song From the Abyss</li>
	<li>Anno Mutationem</li>
	<li>Atomic Heart</li>
	<li>Assassin's Creed Valhalla</li>
	<li>Bloodborne Remastered</li>
	<li>Braid Anniversary Edition</li>
	<li>BugSnax</li>
	<li>Call of Duty Black Ops : Cold War</li>
	<li>Chivalry 2</li>
	<li>Chorus</li>
	<li>Control</li>
	<li>Cris Tales</li>
	<li>Cyberpunk 2077</li>
	<li>Deathloop</li>
	<li>Destiny 2</li>
	<li>Dirt 5</li>
	<li>Doom Eternal</li>
	<li>Dustborn</li>
	<li>Earthlock 2</li>
	<li>Eiyuden Chronicle : Hundred Heroes</li>
	<li>Far Cry 6</li>
	<li>FIFA 21</li>
	<li>Fortnite</li>
	<li>Ghostwire&nbsp;: Tokyo</li>
	<li>Goodbye Volcano High</li>
	<li>Gotham Knights</li>
	<li>Grand Theft Auto 5</li>
	<li>Haven</li>
	<li>Heavenly Bodies</li>
	<li>Hitman 3</li>
	<li>Hood Outlaws &amp; Legends</li>
	<li>Hyper Scape&nbsp;</li>
	<li>Jett&nbsp;: The Far Shore</li>
	<li>Kena - Bridge of Spirits</li>
	<li>Lands of Raynar</li>
	<li>Little Devil Inside</li>
	<li>Lost At Sea</li>
	<li>Madden 21</li>
	<li>Maquette</li>
	<li>Marvel's Avengers</li>
	<li>Metal&nbsp;: Hellsinger</li>
	<li>NBA 2K21</li>
	<li>NHL 21</li>
	<li>Observer&nbsp;: System Redux</li>
	<li>Oddworld Soulstorm</li>
	<li>Outriders</li>
	<li>Overcooked ! All You Can Eat</li>
	<li>Paradise Lost</li>
	<li>PES 2022</li>
	<li>Planet Coaster&nbsp;: Console Edition</li>
	<li>Pragmata</li>
	<li>Quantum Error</li>
	<li>Resident Evil Village</li>
	<li>Scarlet Nexus</li>
	<li>Sherlock Holmes&nbsp;: Chapter One</li>
	<li>Solar Ash</li>
	<li>Star Wars Squadrons</li>
	<li>Stray</li>
	<li>Suicide Squad : Kil the Justice League</li>
	<li>TemTem</li>
	<li>The Elder Scrolls Online</li>
	<li>The Lord of the Rings&nbsp;: Gollum</li>
	<li>The Pathless</li>
	<li>The Pedestrian</li>
	<li>Tom Clancy's Rainbow Six Siege</li>
	<li>Vampire&nbsp;: The Masquerade &ndash; Bloodlines</li>
	<li>Warframe</li>
	<li>Warhammer : Chaosbane</li>
	<li>Watch Dogs : Legion</li>
	<li>Worms Rumble</li>
	<li>WRC 9</li>
	<li>WM</li>
	<li>Yakuza 7.</li>
</ul>

    </div>
    </div>

            <input type="checkbox" id="viewMore" checked>
        <div class="cold-content">
            <section class="app_cold_stream app_list_2" id="jSimili">
                <h2 class="app_title_1">
                    <span class="app_nav_tab_title__ct"><a href="https://www.journaldunet.fr/media/guide-du-jeu-video/">Guide du jeu vid&eacute;o</a></span>
                    <span class="app_nav_tab_title__separator"></span>
                </h2>
                <div class="app_list app_list--cold_stream grid_line gutter">
                    <div class="grid_left w50">
                        <ul class="app_cold_stream_links_list">
                                                                <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'PS4&nbsp;: PS4&nbsp;Pro, jeux, manette...', 1492831), {transport: 'beacon'};" href="https://www.journaldunet.fr/media/guide-du-jeu-video/1492831-ps4/">PS4&nbsp;: PS4&nbsp;Pro, jeux, manette...</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Souris gamer&nbsp;: ergonomie, sensibilit&eacute; et pr&eacute;cision, faites votre choix', 1493119), {transport: 'beacon'};" href="https://www.journaldunet.fr/media/guide-du-jeu-video/1493119-souris-gamer/">Souris gamer&nbsp;: ergonomie, sensibilit&eacute; et pr&eacute;cision, faites votre choix</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Xbox Series X&nbsp;: voici les dix jeux exclusifs pr&eacute;sent&eacute;s par Microsoft', 1492597), {transport: 'beacon'};" href="https://www.journaldunet.com/media/guide-du-jeu-video/1492597-xbox-series-x-xbox-games-showcase-jeux-annonces/">Xbox Series X&nbsp;: voici les dix jeux exclusifs pr&eacute;sent&eacute;s par Microsoft</a>                                    </li>
                                                            </ul>
                    </div>
                    <div class="grid_last">
                        <ul class="app_cold_stream_links_list">
                                                                <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Xbox One pas ch&egrave;re&nbsp;: manette, jeux, pack Cyberpunk...', 1493037), {transport: 'beacon'};" href="https://www.journaldunet.fr/media/guide-du-jeu-video/1493037-xbox-one-pas-chere-manette-jeux-pack-cyberpunk/">Xbox One pas ch&egrave;re&nbsp;: manette, jeux, pack Cyberpunk...</a>                                    </li>
                                                                        <li>
                                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Portable gamer&nbsp;: d&eacute;couvrez les meilleurs constructeurs', 1493115), {transport: 'beacon'};" href="https://www.journaldunet.fr/media/guide-du-jeu-video/1493115-portable-gamer/">Portable gamer&nbsp;: d&eacute;couvrez les meilleurs constructeurs</a>                                    </li>
                                                            </ul>
                    </div>
                </div>
            </section>
        </div>
        <label for="viewMore" class="app_edito_btn jtrackEditButton" data-open="Voir&nbsp;plus" data-close="Voir&nbsp;moins" data-clickEditoButtonGaEventLabel="View&nbsp;more&nbsp;or&nbsp;view&nbsp;less&nbsp;similis"></label>
        <script type="application/x-ccm-videostep">{"type": "with-fallback", "id": 2330 }</script><div id="jSNSOverlay"></div>
<div id="jSNSPreview" class="sns_section sns_section--withmail" style="display:none">
    <form method="post" action="https://www.journaldunet.fr/smart-notification/api/mail/registration" id="jSnsEmailRegistration" class="jSnsRecaptcha" data-recaptcha_key="6Ldu5ecUAAAAAIh-TttgmKyR464Kr3xOLolDRMGU">
        <header>
            <span class="sns_ico--bell"></span>
            <div class="sns_section__title" id="jSnsSentenceTitle"><div class="bouncing-loader"><div></div><div></div><div></div></div></div>
            <p id="jSnsSentenceTextWithEmail" class="jSnsSentenceDisplay"></p>
        </header>
        <div class="sns_section__content">
            <div class="jSnsPreview sns_section__preview">
    <figure></figure>
    <section>
        <strong><span>PS5 : prix, sortie, précommande, manette, jeux... Les dernières infos</span></strong>
        <p><span>Sommaire 



	Sortie PS5  
	Prix PS5  
	Manette PS5  
	PS5 Digital  
	PS5 précommande  
	PS5 rétrocompatible PS4  
	PS5 VS Xbox Series X  
	Jeux PS5  
 
 
 

La Playstation 5, ou PS5, est la prochaine génération de console de Sony, après la PS4 sortie...</span></p>
    </section>
</div>

            <div class="sns_section__selections">
                <ul>
                                            <li>
                            <input type="hidden" name="alltags[tag-419]" value="Jeux" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-419" value="tag-419" name="tag[]" class="jSnsMailToggle"><label for="tag-419">Jeux</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-419"
            data-label="Jeux"
          data-class="ccm-sns">
</div>

                        </li>
                                            <li>
                            <input type="hidden" name="alltags[tag-608]" value="Sony" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-608" value="tag-608" name="tag[]" class="jSnsMailToggle"><label for="tag-608">Sony</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-608"
            data-label="Sony"
          data-class="ccm-sns">
</div>

                        </li>
                                            <li>
                            <input type="hidden" name="alltags[tag-1266]" value="Console" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-1266" value="tag-1266" name="tag[]" class="jSnsMailToggle"><label for="tag-1266">Console</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-1266"
            data-label="Console"
          data-class="ccm-sns">
</div>

                        </li>
                                            <li>
                            <input type="hidden" name="alltags[tag-1227978]" value="PS5" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-1227978" value="tag-1227978" name="tag[]" class="jSnsMailToggle"><label for="tag-1227978">PS5</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-1227978"
            data-label="PS5"
          data-class="ccm-sns">
</div>

                        </li>
                                    </ul>
                <p>
                    <a href="/smart-notification/following-tag" rel="nofollow" target="_blank"><span class="gear"></span>Je gère mes abonnements push</a>
                </p>
            </div>
        </div>
        <div class="sns_section__email jSnsEmailSubscription" style="display:none;">
            <input type="hidden" name="token" value="qWu0QhhRZAWLAYlTIYUEtTaeutBEwnPVQVKJb0nG3tI"/>
            <input type="hidden" id="hash" name="hash" />
            <input type="hidden" id="jSNSRecaptchaResponse" name="recaptcha" />
            <input type="email" id="email" name="email" placeholder="Votre e-mail" /><input type="submit" class="jSNSSubmit" value="Valider"/>
        </div>
        <div class="jSnsPlaceholder"></div>
        <div id="snsRGPD" class="jSnsRGPD"></div>
    </form>
</div>
</article>
    <div id="jPosInsertColMiddleBottom"></div>
    
        <section class="app_list_2" id="jSeeAlso">
            <aside class="app_tags_list see-also">
                Voir aussi :                <ul>
                    <li> <a href="https://www.journaldunet.com/ebusiness/le-net/jeux/">Jeux</a></li> <li> <a href="https://www.journaldunet.com/sony/">Sony</a></li> <li> <a href="https://www.journaldunet.com/hightech/jeux-video/console/">Console</a></li>                 </ul>
            </aside>
        </section>
        <div id="ctn_middle1"><div id="ba_middle1" class="ba middle1"><script>OAS_AD('Middle1');</script></div></div>                            </div>
                                                    </div>
                    </div>
                                        <div class="layout_right">
                            <aside class="nl-box nl-box--right-col">
        <span class="nl-box__title">
                            Newsletter quotidienne
                    </span>
        <img class="nl-box__ico" src="//astatic.ccmbg.com/www.journaldunet.com/img/newsletter/picto-nl.svg" width="54" height="54" alt="">
        <form method="post" action="//mailing.ccmbg.com/subscribe?ajx=1" id="frmSS7" class="nl-box__form jBindingGTM" data-position="ColRightForm">
                            <input type="hidden" id="list_50" name="lists[]" value="50">
                            <input type="hidden" id="list_871" name="lists[]" value="871">
                        <fieldset>
                <legend>Abonnement newsletters</legend>
                <input type="email" name="email" placeholder="Entrer son email pour s'abonner" autocomplete="email" required>
                <input type="submit" value="Ok">
                                    <div class="nl-box__link nl-box__link--solo">
                        <a href="//mailing.ccmbg.com/archive/last-50" target="_blank" class="a_hover">Voir un exemple</a>
                    </div>
                                <div class="jMailingRecaptcha"></div>
                <div class="rgpdNewsletter">
                    <p>Les informations recueillies sont destinées à CCM Benchmark Group pour vous assurer l'envoi de votre newsletter.</p>
                    <p>Elles seront également utilisées sous réserve des options souscrites, à des fins de ciblage publicitaire. </p>
                    <p>Vous bénéficiez d'un droit d'accès et de rectification de vos données personnelles, ainsi que celui d'en demander l'effacement dans les limites prévues par la loi. </p>
                    <p>Vous pouvez également à tout moment revoir vos options en matière de ciblage. En savoir plus sur notre <a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldunet.com" target="_blank">politique de confidentialité</a>.</p>
                </div>
            </fieldset>
        </form>
    </aside>

<aside><div id="ctn_right"><div id="ba_right" class="ba "><script>OAS_AD('Right');</script></div></div>
        <aside>
    <div class="card-learning">
        <header class="card__header">
            <a href="http://www.ccmbenchmark.com/formation">Formations</a>
        </header>
        <ul class="card__list">
            
                    <li class="card-learning__item">
                        <a href="http://www.ccmbenchmark.com/formation/1029-la-publicite-sur-les-medias-sociaux">
                            <time> 7 oct. 2020</time><br>
                            La publicit&eacute; sur les m&eacute;dias sociaux
                        </a>
                    </li>
                    <li class="card-learning__item">
                        <a href="http://www.ccmbenchmark.com/formation/400-augmenter-ses-ventes-grace-a-l-e-mailing">
                            <time> 9 oct. 2020</time><br>
                            Augmenter ses ventes gr&acirc;ce &agrave; l'e-mailing
                        </a>
                    </li>
                    <li class="card-learning__item">
                        <a href="http://www.ccmbenchmark.com/formation/1318-recherche-vocale-tirer-parti-de-ce-nouvel-enjeu-seo">
                            <time>13 oct. 2020</time><br>
                            Recherche vocale : tirer parti de ce nouvel enjeu seo
                        </a>
                    </li>        </ul>
    </div>
</aside>

<!--Akamai-ESI:FRAGMENT:/learning/?CCMDBG=0&format=html&disableSSB=1&disableCss=1&disableJs=1&encoding=UTF-8&startHeaderService=0&renderMeta=0&skin=jdnColRightLearning&tagId=1227988&esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1598575390/-->
    
    
    <span class="jDynamicBlock" data-targetUrl="/api/joboffer/?f=30100&skin=jdnColRightCadremploi"></span><div id="ctn_position2"><div id="ba_position2" class="ba position2"><script>OAS_AD('Position2');</script></div></div></aside><span class="jBlockAmazon" data-tagId="15"></span><aside class="app_box_2 skin_2">
    <header>En ce moment</header>
    <div class="content">
        <ul>
        <!-- variance: 3 --><li><a href="https://www.journaldunet.com/media/guide-du-streaming/1486295-disney-decouvrez-les-films-et-series-qui-sortent-en-septembre/">Disney+ </a></li><li><a href="https://www.journaldunet.com/management/vie-personnelle/1493521-masque-obligatoire-a-paris-et-en-petite-couronne-des-ce-vendredi-28/">Masques obligatoires</a></li><li><a href="https://www.journaldunet.com/media/guide-de-l-iphone/1490629-iphone-12-2020-prix-date-de-sortie-caracteristiques/">iPhone 12 </a></li><li><a href="https://www.journaldunet.com/management/guide-du-management/1199713-chomage-partiel-fin-du-dispositif-au-31-aout-pour-certains/">Chômage technique</a></li><li><a href="https://www.journaldunet.com/coronavirus/">covid-19</a></li>
            </ul>
    </div>
</aside>



<div id="jPosInsertColRightBottom"></div>                    </div>
                                    </div>

                <!-- LAYOUT ANNUAIRES / SERVICES -->
    <div class="app_section app_section--services">
        <div class="grid_row grid_row--fixed">
            <div class="grid_col">
                <section class="app_list app_list--block app_list--services">
                    <header class="app_mod_header">
                        <h3 class="app_mod_title">
                            <span class="app_mod_header__icon">
                                <svg class="svg_icon svg_icon--burger" viewBox="0 0 100 100">
                                    <g class="svg_icon_g" fill="#fff">
                                        <rect x="10" y="15" width="80" height="10"/>
                                        <rect x="10" y="45" width="80" height="10"/>
                                        <rect x="10" y="75" width="80" height="10"/>
                                    </g>
                                </svg>
                            </span>
                            Annuaires et services
                        </h3>
                    </header>
                    <div id="home-annuaires-services" class="bu_ccmeditor"><ul>
	<li><a href="http://www.journaldunet.com/business/budget-ville">Budget des villes</a></li>
	<li><a href="http://www.journaldunet.com/web-tech/chiffres-internet">Chiffres-cl&eacute; de l&#39;Internet</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/le-dictionnaire-de-la-cryptomonnaie/">Cryptomonnaies</a></li>
	<li><a href="https://www.journaldunet.fr/business/dictionnaire-comptable-et-fiscal/">Dictionnaire comptable</a></li>
	<li><a href="https://www.journaldunet.fr/business/dictionnaire-economique-et-financier/">Dictionnaire &eacute;conomique</a></li>
	<li><a href="https://www.journaldunet.fr/web-tech/dictionnaire-de-l-iot/">Dictionnaire de l&#39;IoT</a></li>
	<li><a href="https://www.journaldunet.fr/business/dictionnaire-du-marketing/">Dictionnaire marketing</a></li>
	<li><a href="https://www.journaldunet.fr/web-tech/dictionnaire-du-webmastering/">Dictionnaire webmastering</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/formation-professionnelle/formations-au-numerique/">Formations au num&eacute;rique</a></li>
	<li><a href="https://www.journaldunet.com/guide-d-achat/">Guide d&#39;achat</a></li>
	<li><a href="https://www.journaldunet.fr/web-tech/guide-de-l-entreprise-collaborative/">Guide de l&#39;entreprise digitale</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-de-l-immobilier/">Guide de l&#39;immobilier</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/">Guide des finances personnelles</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/">Guide du management</a></li>
	<li><a href="https://www.journaldunet.fr/media/guide-de-l-iphone/">Guide pratique de l&#39;iPhone</a></li>
	<li><a href="https://www.journaldunet.fr/media/guide-du-streaming/">Guide du streaming</a></li>
	<li><a href="http://www.journaldunet.com/economie/impots">Imp&ocirc;ts</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/1200753-lettre-de-motivation-exemple-modele-gratuit-a-telecharger-et-comment-la-faire/">Lettre de motivation</a></li>
	<li><a href="//prestataires.journaldunet.com/">Prestataires</a></li>
	<li><a href="//reseau.journaldunet.com/">R&eacute;seau professionnel</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/resiliation/">R&eacute;siliation</a></li>
	<li><a href="http://www.journaldunet.com/business/salaire">Salaires</a></li>
	<li><a href="http://www.journaldunet.com/business/salaire/patron">Salaires des patrons</a></li>
	<li><a href="http://www.journaldunet.com/web-tech/annuaire-seo">SEO ind&eacute;pendants</a></li>
	<li><a href="https://www.journaldunet.com/media/publishers/1486770-svod-quelle-est-la-plateforme-la-moins-chere-en-france-selon-statista/">Comparatif SVOD</a></li>
	<li><a href="https://www.journaldunet.fr/web-tech/dictionnaire-du-webmastering/1487601-test-debit-internet/">Test d&eacute;bit Internet</a></li>
	<li><a href="http://www.journaldunet.com/management/ville/">Villes de France</a></li>
	<li><a href="https://www.journaldunet.com/cartes/">Voeux professionnels</a></li>
</ul>
</div>                </section>
            </div>
            <div class="grid_col">
                <section class="app_list app_list--block app_list--wgf">
                    <header class="app_mod_header">
                        <h3 class="app_mod_title">
                            <span class="app_mod_header__icon">
                                <svg class="svg_icon svg_icon--euro" viewBox="0 0 486 486">
                                    <g class="svg_icon_g" fill="#fff">
                                        <path d="M243,0C108.8,0,0,108.8,0,243s108.8,243,243,243s243-108.8,243-243S377.2,0,243,0z M327.8,366.1     c-7.3,3.3-14.9,6.1-22.7,8.2c-29.6,8.2-59.2,8.5-88.7-1.1c-35.6-11.5-59.2-35.8-73.3-69.8c-2.7-6.6-4.5-13.5-6.6-20.4h-27.9     c-4.7,0-8.4-3.8-8.4-8.4v-18.8c0-4.7,3.8-8.4,8.4-8.4h23.1c0-5.2,0-10.1,0-15.3h-23.1c-4.7,0-8.4-3.8-8.4-8.4v-18.8     c0-4.7,3.8-8.4,8.4-8.4H138l1-2.9c7.9-25.1,21.5-46.6,42.4-62.8c16.6-12.9,35.8-20,56.4-23.3c29.3-4.7,57.7-0.7,85.2,10.1     c1.8,0.7,3.5,1.5,5.2,2.5c6.6,3.9,8.3,8.8,5.4,15.9c-3.1,7.4-6.2,14.9-9.6,22.2c-2.9,6.3-6.9,8.3-13.7,6.8     c-9.3-2.1-18.4-5-27.7-6.9c-19.6-4-39.1-4.2-58.2,3.3c-16.4,6.5-26.4,19-33.2,34.6c-0.1,0.2-0.1,0.4-0.1,0.6h57.1     c4.7,0,8.4,3.8,8.4,8.4v18.8c0,4.7-3.8,8.4-8.4,8.4H183c-0.1,5,0,10,0,15.3h65.3c4.7,0,8.4,3.8,8.4,8.4v18.8     c0,4.7-3.8,8.4-8.4,8.4h-59.6c7.2,20.6,18.9,36.5,40.9,43.4c17.6,5.5,35.3,5.2,53.1,1.5c9.2-1.9,18.2-4.7,27.4-6.8     c7.2-1.6,11.1,0.3,14.1,6.9c3.4,7.4,6.6,14.9,9.6,22.5C336.6,357.4,334.8,362.9,327.8,366.1z"/>
                                    </g>
                                </svg>
                            </span>
                            Whogotfunded
                            <br/><i>Toutes les dernières levées de fonds</i>
                        </h3>
                    </header>
                    <span class="jDynamicBlock" data-targetUrl="/whogotfunded/"></span>
                    <footer>
                        <span>Un service de <a href="http://www.digimind.fr/" target="_blank">Digimind</a></span>
                    </footer>
                </section>
            </div>
        </div>
    </div>
    
<!-- LAYOUT FORMATION ET REPERES -->
<div class="app_section app_section--services">
    <div class="grid_row grid_row--fixed">
        <div class="grid_col">
            <section class="app_list app_list--block app_list--more app_list--formation">
                <header class="app_mod_header">
                    <h3 class="app_mod_title">
                        <span class="app_mod_header__icon">
                            <svg class="svg_icon svg_icon--stats" viewBox="0 0 502.665 502.665">
                                <g class="svg_icon_g" fill="#fff">
                                    <path d="M466.965,41.006H275.783c2.092-3.926,3.581-8.197,3.581-12.964C279.364,12.554,266.81,0,251.322,0     S223.28,12.554,223.28,28.042c0,4.767,1.488,9.017,3.581,12.964H35.744c-14.237,0-25.799,11.605-25.799,25.799v284.389     c0,14.194,11.562,25.82,25.777,25.82h156.28l-30.35,107.056c-2.114,7.42,2.351,14.668,9.944,16.049l12.08,2.308     c7.593,1.402,15.509-3.516,17.602-10.893l32.486-114.541h35.16l32.507,114.519c2.071,7.399,10.03,12.317,17.602,10.893     l12.015-2.308c7.593-1.381,12.058-8.628,9.944-16.049l-30.35-107.034h156.323c14.15,0,25.755-11.627,25.755-25.82V66.805     C492.721,52.633,481.137,41.006,466.965,41.006z M443.647,326.711H58.975V85.981h384.672V326.711z"/>
                                    <path d="M104.317,286.309c11.044,0,19.996-8.952,19.996-19.996c0-2.006-0.582-3.818-1.143-5.63     c25.54-20.6,70.687-56.925,91.244-72.758c3.257,2.286,7.01,3.926,11.282,3.926c3.538,0,6.687-1.165,9.577-2.783     c13.223,11.238,35.7,30.35,51.684,43.918c-0.216,1.143-0.69,2.2-0.69,3.408c0,11.066,8.973,20.018,20.018,20.018     c11.087,0,20.039-8.952,20.039-20.018c0-1.963-0.582-3.732-1.122-5.522l51.662-46.614c2.783,1.445,5.803,2.481,9.146,2.481     c11.044,0,19.975-8.952,19.975-19.996c0-11.023-8.93-19.975-19.975-19.975c-11.044,0-19.975,8.952-19.975,19.975     c0,2.632,0.561,5.112,1.488,7.42c-14.431,13.029-36.713,33.133-50.605,45.687c-3.128-2.006-6.644-3.494-10.634-3.494     c-4.702,0-8.844,1.877-12.252,4.595c-13.201-11.217-34.535-29.336-49.721-42.236c0.798-2.157,1.381-4.422,1.381-6.838     c0-11.044-8.952-19.975-19.975-19.975s-19.996,8.952-19.996,19.996c0,2.438,0.582,4.702,1.381,6.838l-91.719,71.356     c-3.192-2.2-6.881-3.775-11.066-3.775c-11.044,0-19.996,8.952-19.996,19.996C84.321,277.357,93.273,286.309,104.317,286.309z"/>
                                </g>
                            </svg>
                        </span>
                        Formation
                    </h3>
                </header>
                
        <ul><li>
                        <a href="http://www.ccmbenchmark.com/formation/1029-la-publicite-sur-les-medias-sociaux">
                                La publicit&eacute; sur les m&eacute;dias sociaux
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-82-reseaux-sociaux" class="app_label">Réseaux sociaux</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/400-augmenter-ses-ventes-grace-a-l-e-mailing">
                                Augmenter ses ventes gr&acirc;ce &agrave; l'e-mailing
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-5-e-mailing" class="app_label">E-mailing</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/1318-recherche-vocale-tirer-parti-de-ce-nouvel-enjeu-seo">
                                Recherche vocale : tirer parti de ce nouvel enjeu seo
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-77-referencement" class="app_label">Référencement</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/1354-l-art-de-convaincre">
                                L'art de convaincre
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-1-efficacite-professionnelle-management" class="app_label">Efficacité professionnelle + Management</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/264-reussir-sa-strategie-de-fidelisation-sur-internet">
                                R&eacute;ussir sa strat&eacute;gie de fid&eacute;lisation sur internet
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-95-strategie-digitale" class="app_label">Stratégie digitale</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/272-ameliorer-la-delivrabilite-de-vos-campagnes-d-e-mailing">
                                Am&eacute;liorer la d&eacute;livrabilit&eacute; de vos campagnes d'e-mailing
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-5-e-mailing" class="app_label">E-mailing</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/1199-accompagner-son-equipe-dans-le-changement">
                                Accompagner son &eacute;quipe dans le changement
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-1-efficacite-professionnelle-management" class="app_label">Efficacité professionnelle + Management</a>
                    </li><li>
                        <a href="http://www.ccmbenchmark.com/formation/1163-excel-analyse-de-donnees">
                                Excel : analyse de donn&eacute;es
                            <svg class="svg_icon svg_icon--next" viewBox="0 0 32 32">
                                <g class="svg_icon_g" fill="#000">
                                    <path d="M16,0C7.163,0,0,7.163,0,16c0,8.836,7.163,16,16,16c8.836,0,16-7.164,16-16C32,7.163,24.836,0,16,0z M16,30   C8.28,30,2,23.72,2,16C2,8.28,8.28,1.969,16,1.969c7.72,0,14,6.311,14,14.031C30,23.72,23.72,30,16,30z"/>
                                    <path d="M13.808,8.271c-0.391-0.394-1.024-0.394-1.414,0c-0.391,0.395-0.391,1.034,0,1.429l6.195,6.285   l-6.196,6.285c-0.391,0.394-0.391,1.034,0,1.429c0.391,0.394,1.024,0.394,1.414,0l6.9-6.999c0.38-0.385,0.381-1.044,0-1.429   L13.808,8.271z"/>
                                </g>
                            </svg>
                        </a>
                        <a href="http://www.ccmbenchmark.com/formation/domaine-1-efficacite-professionnelle-management" class="app_label">Efficacité professionnelle + Management</a>
                    </li></ul>
<!--Akamai-ESI:FRAGMENT:/learning/long/?esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1598544871/-->
    
    
                </section>
        </div>
        <div class="grid_col">
            <section class="app_list app_list--block app_list--services">
                <header class="app_mod_header">
                    <h3 class="app_mod_title">
                        <span class="app_mod_header__icon">
                            <svg class="svg_icon svg_icon--compass" viewBox="0 0 459 459">
                                <g class="svg_icon_g" fill="#fff">
                                    <polygon points="0,229.5 229.5,229.5 229.5,459 255,459 459,0 0,204"/>
                                </g>
                            </svg>
                        </span>
                        Repères                    </h3>
                </header>
                <div id="home-reperes" class="bu_ccmeditor"><ul>
	<li><a href="https://www.journaldunet.com/media/guide-du-streaming/1489933-amazon-prime-video-serait-le-meilleur-rapport-qualite-prix-dans-la-svod/">Amazon Prime Video</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1489857-attestation-de-deplacement-l-attestation-100-km-est-en-ligne/">Attestation de d&eacute;placement</a></li>
	<li><a href="https://www.journaldunet.com/management/conjoncture/1038148-taux-de-chomage-diminue-deuxieme-trimestre-2019/">Ch&ocirc;mage</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1209268-classement-pib/">Classement PIB</a></li>
	<li><a href="https://www.journaldunet.com/management/conjoncture/1041647-dette-publique/">Dette publique</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-de-l-immobilier/1202385-contrat-de-location-modele-gratuit-de-bail-a-telecharger-pdf-word/">Contrat de location</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-de-l-immobilier/1203953-modele-etat-des-lieux-gratuit-a-telecharger/">Etat des lieux</a></li>
	<li><a href="https://www.journaldunet.com/media/guide-du-streaming/1486295-disney-decouvrez-les-films-et-series-qui-sortent-en-septembre/">Disney+</a></li>
	<li><a href="https://www.journaldunet.com/management/conjoncture/1040948-pib-de-la-france/">PIB France</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1166094-salaire-moyen/">Salaire moyen</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1145995-assurance-vie-2020-le-classement-jdn-des-meilleures-assurances-vie/">Assurance-vie</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1151203-impot-sur-le-revenu-le-service-de-correction-en-ligne-est-ouvert-aout-2020/">Imp&ocirc;t sur le revenu</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1141367-ldd/">LDD</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1141377-lep/">LEP</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1141373-livret-a-2020-avec-la-crise-une-collecte-record-pour-un-mois-de-mars-2020/">Livret A</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-de-l-immobilier/1141752-plus-value-immobiliere-2019-calcul-abattement-et-exoneration-11-03-2019/">Plus-value immobili&egrave;re</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-de-l-immobilier/1110050-prix-immobilier-le-prix-du-m2-par-commune-en-decembre-2019/">Prix immobilier</a></li>
	<li><a href="https://www.journaldunet.com/media/guide-de-l-iphone/1206686-iphone-xs-31-de-promotion-chez-amazon/">iPhone</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/finances-personnelles/1207940-classement-forbes/">Classement Forbes</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1145019-soldes-2020-les-soldes-d-ete-sont-termines-a-quand-les-prochains/">Dates soldes</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/guide-des-finances-personnelles/1208750-homme-le-plus-riche-du-monde-jeff-bezos-depasse-les-200-milliards/">Homme le plus riche</a></li>
	<li><a href="https://www.journaldunet.com/media/guide-du-streaming/1420149-netflix-teste-une-nouvelle-formule-d-essai-presque-gratuit-en-france/">Netflix</a></li>
	<li><a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/1146972-prix-des-metaux-les-tarifs-des-metaux-en-aout-2020/">Prix du cuivre</a></li>
	<li><a href="https://www.journaldunet.com/management/guide-du-management/1161470-prime-d-activite-la-date-limite-a-ne-pas-laisser-passer-en-aout-2020/">Prime d&#39;activit&eacute;</a></li>
	<li><a href="https://www.journaldunet.com/management/guide-du-management/1159725-rsa-2020-montant-demande-et-simulation-aout-2020/">RSA</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/1071810-smic-2020-montant-du-smic-net-brut-et-taux-horaire-5-juin-2020/">Smic</a></li>
	<li><a href="https://www.journaldunet.com/management/guide-du-management/1199909-heures-supplementaires-du-nouveau-a-compter-de-ce-vendredi-10-juillet/">Heures suppl&eacute;mentaires</a></li>
	<li><a href="https://www.journaldunet.fr/management/guide-du-management/1201299-taux-tva-restauration-travaux/">Taux de TVA</a></li>
	<li><a href="https://www.journaldunet.com/patrimoine/finances-personnelles/1196610-black-friday-2020-date-commercants-participant-ce-que-l-on-sait/?een=d7a65e5f04434c3e63618d257ad96c34&amp;%3Butm_source=greenarrow&amp;%3Butm_medium=mail&amp;%3Butm_campaign=ml50_searchsansgoogl">Black Friday</a></li>
	<li><a href="https://www.journaldunet.com/media/publishers/1207798-freebox-pop-l-application-pour-suivre-la-ligue-1-en-quasi-temps-reel-lancee-cette-semaine/">Nouvelle Freebox</a></li>
	<li><a href="https://www.journaldunet.fr/media/guide-du-jeu-video/1492381-ps5-dernieres-infos/">PS5</a></li>
	<li><a href="https://www.journaldunet.com/media/guide-du-jeu-video/1492597-xbox-series-x-xbox-games-showcase-jeux-annonces/">Xbox Series X</a></li>
	<li>&nbsp;</li>
</ul>
</div>            </section>
        </div>
    </div>
</div>
            </div>

            
        
<!--Akamai-ESI:FRAGMENT:/api/layout/footer?CCMDBG=0&format=html&disableSSB=1&disableCss=1&disableJs=1&disableJsMenu=1&encoding=UTF-8&tracker=0&variance=0&esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1598542423/-->
    
    <!-- footerdebbloc -->

<footer role="contentinfo" class="ccmcss_footer_svg">

    <div class="layout testjdn">
        <a href="#jSNSPreview" class="sns_ico--bell sns_avoidance_link sonar sonar-fill sonar-infinite"></a>


        <div id="footer" class="bu_ccmeditor"></div>
            <ul>
    <li><a href="https://www.journaldunet.com/magazine/static/1418511-qui-sommes-nous/">Qui sommes nous</a></li>
    <li><a href="https://www.journaldunet.com/magazine/static/1128109-contacter-le-jdn/">Contact</a></li>
    <li><a href="https://www.journaldunet.com/contacts/?to=regie_publicitaire">Publicité</a></li>
    <li><a href="https://www.cadremploi.fr/">Recrutement</a></li>
    <li><a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldunet.com">Données personnelles</a></li>
    <li><a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldunet.com" class="jConsentChoice">Paramétrer les cookies</a></li>
    <li><a href="https://www.journaldunet.com/magazine/static/mentions-legales.shtml">Mention légales</a></li>
    <li><a href="https://www.journaldunet.com/list">Tous les articles</a></li>
    <li><a href="https://www.journaldunet.com/magazine/static/corrections.shtml">Corrections</a></li>
    <li><a href="http://www.ccmbenchmark.com/">&copy; 2020 CCM Benchmark</a></li>
</ul>



        <div class="logo">
            <a original-title="CCM Benchmark Group" href="http://www.ccmbenchmark.com/" target="_blank">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-groupe.svg" alt="CCM Benchmark Group" loading="lazy" width="212" height="49">
            </a>
        </div>

        <div class="brands">
            <a href="https://www.journaldesfemmes.fr/" original-title="Journal des femmes">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-jdf.svg" alt="Journal des Femmes" loading="lazy" width="115">
            </a>
            <a href="https://www.commentcamarche.net/" original-title="Comment ça marche">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-ccm.svg" alt="CCM" loading="lazy" width="106"/>
            </a>
            <a href="https://www.linternaute.com/" original-title="Linternaute">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-linternaute.svg" alt="Linternaute" loading="lazy" width="115">
            </a>
            <a href="http://droit-finances.commentcamarche.com/" original-title="Droit-finances.net">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-df.svg" alt="Droit-Finances" loading="lazy" width="103">
            </a>
            <a href="https://copainsdavant.linternaute.com/" original-title="Copains d'avant">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-copains.svg" alt="Copains d'avant" loading="lazy" width="122">
            </a>
            <a href="https://www.hugolescargot.com/" original-title="Hugo L'Escargot">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-hugo.svg" alt="Hugo l'escargot" loading="lazy" width="122">
            </a>
            <a href="https://viadeo.journaldunet.com/" original-title="Viadeo JDN">
                <img src="https://static.ccmbg.com/www.journaldunet.com/img/front/footer/logo-viadeo.svg" alt="Viadeo JDN" loading="lazy" width="106">
            </a>
        </div>

        <div class="foot_links">
            <a href="https://www.linternaute.com/actualite/">Actualités</a> |
            <a href="http://www.autogenius.fr/">Auto</a> |
            <a href="https://avis-deces.linternaute.com/">Avis décès</a> |
            <a href="https://www.linternaute.com/cartes/">Carte de voeux</a> |
            <a href="https://www.linternaute.com/bricolage/">Bricolage</a> |
            <a href="https://www.linternaute.com/cinema/">Cinéma</a> |
            <a href="https://www.journaldesfemmes.fr/beaute/coiffure/">Coiffure</a> |
            <a href="https://www.hugolescargot.com/coloriages/">Coloriages</a> |
            <a href="https://cuisine.journaldesfemmes.fr/">Cuisine</a> |
            <a href="https://cuisine.journaldesfemmes.fr/toutes-les-recettes/">Recette</a> |
            <a href="https://www.journaldunet.com/management/emploi-cadres/curriculum-vitae/">CV</a> |
            <a href="https://deco.journaldesfemmes.fr/">Déco</a> |
            <a href="https://www.linternaute.fr/dictionnaire/fr/">Dictionnaire</a> |
            <a href="http://www.commentcamarche.net/">High-tech</a> |
            <a href="https://www.journaldesfemmes.fr/horoscope/">Horoscope</a> |
            <a href="http://www.jeux-gratuits.com">Jeux en ligne</a> |
            <a href="https://www.linternaute.com/pages-blanches/">Pages blanches</a> |
            <a href="https://www.linternaute.com/pages-jaunes/">Pages jaunes</a> |
            <a href="https://www.linternaute.com/television/">Programme TV</a> |
            <a href="https://www.linternaute.com/restaurant/">Restaurant</a> |
            <a href="https://sante.journaldesfemmes.fr/">Santé</a> |
            <a href="https://www.journaldunet.fr/management/guide-du-management/1071810-smic-2018-montant-mensuel-et-taux-horaire/">SMIC</a> |
            <a href="https://www.journaldunet.fr/web-tech/dictionnaire-du-webmastering/1487601-test-debit-internet/">Test débit</a> |
            <a href="http://www.journaldesfemmes.fr/prenoms/">Signification prénom</a> |
            <a href="https://droit-finances.commentcamarche.com/contents/720-l-etat-des-lieux-location">Etat des lieux</a> |
            <a href="https://droit-finances.commentcamarche.com/contents/1037-divorce-procedure-de-divorce">Divorce</a> |
            <a href="https://droit-finances.commentcamarche.com/contents/1589-temps-partiel-le-contrat-de-travail-a-temps-partiel">Temps partiel</a> |
            <a href="https://droit-finances.commentcamarche.com/contents/1000-succession-heritage-et-heritiers">Succession</a> |
            <a href="https://droit-finances.commentcamarche.com/faq/22685-prime-a-la-casse-diesel-conditions-et-montant">Prime à la casse</a>
        </div>

    </div>

</footer>



    
    
    


<!-- footerfinbloc -->

    <div id="ctn_x01"><div id="ba_x01" class="ba x01"><script>OAS_AD('x01');</script></div></div><div id="ctn_topleft"><div id="ba_topleft" class="ba topleft"><script>OAS_AD('TopLeft');</script></div></div>        </div>
    </div>

    <script type="application/x-microTemplate" id="template_ba_native_atf">
    <aside class="app_edito_na app_edito_na--above" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_title_2">${title}</span>
            <button class="app_edito_btn">${cta}</button>
        </a>
    </aside>
</script>


<script type="application/x-microTemplate" id="template_ba_native_mtf">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload1">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload2">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload3">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>
<script type="text/javascript"> $data = {"common":{"lang":"FR","selfurl":"\/media\/guide-du-jeu-video\/1492381-ps5-dernieres-infos\/","status_code":"200","baseUrl":"","connected":false,"staticDomain":"\/\/astatic.ccmbg.com\/www.journaldunet.com","cookieDomain":"journaldunet.com","widgetSource":"journaldunet","GAEvents":{"click":[{"target":".app_select_navigation a[rel=prev]","category":"ccmcms\/contents","action":"header\/prev","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".app_select_navigation a[rel=next]","category":"ccmcms\/contents","action":"header\/next","complete":":=>function(e){ window.location = $(this).attr(\"href\") }","preventDefault":true},{"target":".app_customselect__items a","category":"ccmcms\/contents","action":"header\/menu","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".ccmcss_paginator a[rel=next]","category":"ccmcms\/contents","action":"footer\/next","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".ccmcss_paginator a[rel=prev]","category":"ccmcms\/contents","action":"footer\/prev","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".app_box_1--summary a","category":"ccmcms\/contents","action":"footer\/summary","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true}]},"weborama":{"options":{"host":"ccmbenchmarck.solution.weborama.fr","id":468318,"section":"","subSection":"","idGroup":468397,"sectionGroup":"Journal du net","subSectionGroup":""}}},"ccmcms":{"services":{"config":{"start":false,"step":1,"selector":"#col_middle"},"videoOnScroll":{"start":true,"forceStart":false},"rwdShare":{"pattern":{"twitter":"https:\/\/twitter.com\/intent\/tweet?text={title} : {url} via @journaldunet","facebook":"http:\/\/www.facebook.com\/sharer.php?u={url}","linkedin":"https:\/\/www.linkedin.com\/shareArticle?url={url}","pinterest":"http:\/\/pinterest.com\/pin\/create\/link\/?url={url}&media={media}&description={title}","google":"https:\/\/plus.google.com\/share?url={url}","mail":"https:\/\/www.linternaute.com\/sendinfo\/?url={url}"}},"odeditor":{"start":false},"mapstraction":{"start":false},"rating":{"start":false},"blocks":{"start":false},"socialbuttons":false,"slider":{"start":true,"selector":".slider","options":[]},"contents":{"content":{"urlController":"\/c","common":{"view":{"start":false,"selector":"#col_middle"},"form":{"start":false,"selector":"#content"},"common":{"start":true,"selector":"#col_middle"}},"top":{"view":{"start":false,"selector":"#col_middle"},"form":{"start":false,"selector":"#col_middle"},"common":{"start":false,"selector":"#col_middle"}},"summary":{"start":{"start":false}}},"tag":{"common":{"start":false,"selector":"#groupDescForm"}},"embed":[]},"errors":{"controller":[]},"header":{"start":true,"nav":{"sub":{"limit":4,"viewmode":null,"domain":"www.journaldunet.com"}}},"account":{"start":false,"selector":"form[data-formaccount=\"1\"]"},"ajaxUpdate":{"start":false},"swiperVoyage":{"start":false},"linkedin":{"followButton":{"start":false}},"playlist":{"start":false,"options":{"host":"\/\/p.ccmbg.com\/media\/","adDomain":"jdn"}},"fileUpload":{"start":false},"croppable":{"start":false},"authorlayer":{"start":true},"fancybox":{"start":true},"aprilfool":{"start":false},"thumbslider":{"start":false},"diaporama":{"start":false},"trackevent":{"start":true},"nativeAdsMoreDialog":{"start":false},"election":{"start":false},"ckeditor":{"start":false,"options":{"selector":".jCkEditorBlocks"}},"hammer":{"start":true},"notifications":[],"zbo":{"start":true},"mobileShare":true,"dynamicBlock":{"start":true},"blockAmazon":{"start":true}}},"ccmUIEvent":[]}</script><script type="application/x-jet-extend" data-target="jQuery.jet.env.packager" data-priority="1" data-load="init">
                {"url":{"css":"\/ressource\/css\/css.php","js":"\/ressource\/js\/js.php"},"host":"https:\/\/astatic.ccmbg.com"}
            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" type="text/javascript"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script><script src="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/js/commons.30f8cc58ea8414116f2e.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/js/chunks/app.6801ea508e0bdb2e5093.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/js/chunks/bemove.ace140b5d6cee7eab9b1.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldunet.com/dist/app/js/chunks/start.3488e481d12183cf7b34.js" crossorigin="anonymous"></script><script> typeof jQuery !== 'undefined' && typeof jQuery.jet !== 'undefined'  && jQuery.jet.started === false  && jQuery(document).trigger('start');</script>
</body>
</html>

<!--Akamai-ESI:PAGE:finalreftime=1598629574/-->

    
    
<!--Akamai-ESI:PAGE:If-Modified-Since=/-->
<!--Akamai-ESI:PAGE:Last-Modified=Fri, 28 Aug 2020 15:46:14 GMT/-->
